<!DOCTYPE html>
<html class="ArticlePage" data-table-overlay-visible="false" lang="en"
    data-page-info='{"siteType": "Brand","contentType": "Michael Cohn","localHourOfDay": "2","publishDate": "20201002","secondaryContentTags": "Marcum LLP,PCAOB enforcement,Audit standards,International accounting,China,Audits,PCAOB","wordCount": "723","brand": "Accounting Today","authors": "Michael Cohn","resourceType": "Article","uuid": "00000174-eaeb-dbb4-a975-faff80150001","url": "https://www.accountingtoday.com/news/pcaob-sanctions-marcum-from-doing-china-audits","subjectTags": ["Marcum LLP","PCAOB enforcement","Audit standards","International accounting","China","Audits","PCAOB"],"siteAbbreviation": "act","pianoRegistrationResourceIds": ["RRTYDEM"],"preferencePageSiteName": "accounting_today",}'
>

    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
--primaryColor1: #0093d0;
--primaryColor2: #000000;

--primaryTextColor: #333333;
--secondaryTextColor: #666666;

--breakingColor: #ff6f00;
--breakingTextColor: #ffffff;

--secondaryColor1: #858585;
--secondaryColor2: #cccccc;
--secondaryColor3: #e6e6e6;
--secondaryColor4: #f5f5f5;
--secondaryColor5: #ffffff;
--secondaryColor6: #bf9640;

--navItemColor: #bf9640;
--subNavBgColor: #d8d8d8;

--siteBgColor: #ffffff;
--siteInverseBgColor: #000000;

--headerBgColor: #ffffff;
--headerBgColorInverse: #ffffff;
--headerBorderColor: #e6e6e6;
--headerBorderColorInverse: #858585;
--headerTextColor: #000000;
--headerTextColorInverse: #858585;
--headerMenuBgColor: #ffffff;
--headerMenuTextColor: #333333;

--secondaryHeaderBgColor: #ffffff;
--secondaryHeaderTextColor: #a0a0a0;
--tertiaryHeaderTextColor: #737373;

--footerBgColor: #000000;
--footerTextColor: #ffffff;
--footerSecondaryTextColor: #999999;
--footerLinkColor: #666666;
--footerBorderColor: #333333;

--primaryTextColorInverse: #ffffff;
--secondaryTextColorInverse: #cccccc;
--tertiaryTextColor: #999999;
--tertiaryTextColorInverse: #cccccc;

--listBorderColor: #e6e6e6;
--gridBorderColor: #e6e6e6;

--buttonBgColor: #0093d0;
--buttonTextColor: #ffffff;
--inverseButtonBgColor: #030202;
--extraNavigationButtonColor1: #3c3c3c;
--extraNavigationButtonTextColor1: #ffffff;
--extraNavigationButtonColor2: #0093d0;
--extraNavigationButtonTextColor2: #ffffff;
--tagButtonBgColor: #e6e6e6;
--tagButtonTextColor: #737373;
--tagButtonInverseTextColor: #ffffff;
--carouselBgColor: #f3f3f3;


--sectionTextColor: #0093d0;

--fontFamily: 'Lato';
--primaryHeadlineFont: var(--fontFamily);
--secondaryHeadlineFont: var(--fontFamily);
--bodyFont: var(--fontFamily);
}
    </style>

    

    <meta property="og:title" content="PCAOB prohibits Marcum from doing China audits">

    <meta property="og:url" content="https://www.accountingtoday.com/news/pcaob-sanctions-marcum-from-doing-china-audits">

    <meta property="og:image" content="https://arizent.brightspotcdn.com/dims4/default/5b4d068/2147483647/strip/true/crop/7320x3843+0+1313/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F90%2Fb5%2F46bd64ce4e828d2490f181352787%2Fmarcum-llp-01-elevator-lobby.jpg">

    
    <meta property="og:image:url" content="https://arizent.brightspotcdn.com/dims4/default/5b4d068/2147483647/strip/true/crop/7320x3843+0+1313/resize/1200x630!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F90%2Fb5%2F46bd64ce4e828d2490f181352787%2Fmarcum-llp-01-elevator-lobby.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Marcum LLP&#x27;s elevator lobby">
    


    <meta property="og:description" content="The Public Company Accounting Oversight Board imposed a $250,000 penalty on Marcum LLP and its Marcum Bernstein Pinchuk unit over audits of Chinese companies.">

    <meta property="og:site_name" content="Accounting Today">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.accountingtoday.com/author/michael-cohn">

    <meta property="article:published_time" content="2020-10-02T20:10:37.587">

    <meta property="article:modified_time" content="2020-10-02T21:45:21.771">

    <meta property="article:tag" content="Marcum LLP">

    <meta property="article:tag" content="PCAOB">

    <meta property="article:tag" content="PCAOB enforcement">

    <meta property="article:tag" content="China">

    <meta property="article:tag" content="Audit standards">

    <meta property="article:tag" content="Audits">

    <meta property="article:tag" content="International accounting">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="The Public Company Accounting Oversight Board imposed a $250,000 penalty on Marcum LLP and its Marcum Bernstein Pinchuk unit over audits of Chinese companies."/>
    
    
    <meta name="twitter:image" content="https://arizent.brightspotcdn.com/dims4/default/694c887/2147483647/strip/true/crop/7320x4118+0+1176/resize/1200x675!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F90%2Fb5%2F46bd64ce4e828d2490f181352787%2Fmarcum-llp-01-elevator-lobby.jpg"/>


    
    <meta name="twitter:image:alt" content="Marcum LLP&#x27;s elevator lobby"/>
    
    
    <meta name="twitter:site" content="@AccountingToday"/>
    
    
    
    <meta name="twitter:title" content="PCAOB prohibits Marcum from doing China audits"/>
    

    <meta property="fb:app_id" content="1831529093792889">


    <meta name="sponsored" content="0" />

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.a471fd4c2df212a33719fb9fbf190f19.gz.css">

    <style>.special-header-logo {
  padding: 20px 30px; 0px 30px; 
   max-width: 800px;
}
@media screen and (max-width: 768px) {
  .special-header-logo  {
 	padding: 20px 40px; 0px 40px; 
	}
}
@media screen and (max-width: 320px) {
  .special-header-logo  {
 	padding: 20px 20px; 0px 20px; 
	}
}</style>
<style>.ProductPromo {
	padding: 30px 0px 30px 0px;
}
.ProductPromo-media {
    padding-top: 0px; 
}
.ProductPromo-media img {
    max-width: 400px;
}
@media screen and (max-width: 500px) {
.ProductPromo-media img {
    max-width: 280px;
	}
}


</style>
<style>.ArticlePage-authorInfo-bio-content {
	font-weight: 400;
}</style>
<style></style>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }
</script></style>
<style>.PromoBannerBreakingNewsHeader {
    margin: 0;
}</style>
<style>.Enhancement .Enhancement-item .NumberedList .NumberedList-header .NumberedList-header-title {
	font-size: 20px;
	color: #333333;
}
.PromoSmallImageRight-media {
    margin-top: 5px !important;
}
.Enhancement[data-align-left] {
    margin-bottom: 20px !important;
}
.Enhancement[data-align-center] {
     margin-bottom: 20px !important;
 }
</style>
<style>.ArticlePage-leadGenSpeakers {
	   padding-bottom: 30px !important;
}</style>
<style>@media only screen and (max-width: 1023px) {
.Page-footer .Page-footer-content .Page-footer-columns .Page-footer-column .Page-footer-column-content .PromoMediumVerticalImageRight .PromoMediumVerticalImageRight-media {
    	display: block;
    	max-width: 130px; 
	}
}</style>
<style>.sm-my-account{
	padding: 20px 30px 0px 30px;
}

.piano-box-footer {
	position: fixed;
  	bottom: 0;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 1000;
    padding-bottom: 0;
}

.piano-box-header {
    position: relative;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 24;
    padding-top: 0;
}

.piano-box-left-btm {
	display: initial !important;
	position: fixed;
	left: 0;
	bottom: 0;
    z-index: 1000;
}</style>
<style>.PromoBreaker-button .DropdownNavigation {
    display: block;
}
.PromoBreaker-button .DropdownNavigation .DropdownNavigation-items{
    display: none;
}
.PromoBreaker-button .Navigation-buttons-button:first-of-type {
    opacity: 0;
}
@media only screen and (max-width: 767px) {
    .PromoBreaker-button .Navigation-buttons-button{
        margin-left: -40px;
    }
}</style>
<style>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</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>PCAOB sanctions Marcum from doing China audits | Accounting Today</title><meta name="description" content="The Public Company Accounting Oversight Board has imposed a $250,000 penalty on Marcum LLP and its Marcum Bernstein Pinchuk unit over audits of Chinese companies and prohibited the firm from auditing clients in China for three years."><meta name="keywords" content="Marcum LLP,PCAOB,PCAOB enforcement,China,Audit standards,Audits,International accounting"><meta name="news_keywords" content="Marcum LLP,PCAOB,PCAOB enforcement,China,Audit standards,Audits,International accounting"><link rel="canonical" href="https://www.accountingtoday.com/news/pcaob-sanctions-marcum-from-doing-china-audits"><meta name="brightspot.contentId" content="00000174-eaeb-dbb4-a975-faff80150001"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Article","creator":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Michael Cohn, editor-in-chief of AccountingToday.com, has been covering business and technology for a variety of publications since 1985.","email":"michael.cohn@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/d7/ab/ce5d25ef4ccbbe25aff9815ff1dc/michael-cohn-2019-high-res-cropped.jpg"},"jobTitle":"Editor-in-chief, AccountingToday.com","name":"Michael Cohn","url":"https://www.accountingtoday.com/author/michael-cohn"}],"dateCreated":"2020-10-02T20:10:37.587Z","dateModified":"2020-10-02T21:45:21.771Z","datePublished":"2020-10-02T20:10:37.587Z","headline":"PCAOB prohibits Marcum from doing China audits","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/90/b5/46bd64ce4e828d2490f181352787/marcum-llp-01-elevator-lobby.jpg"},"keywords":["Marcum LLP","PCAOB","PCAOB enforcement","China","Audit standards","Audits","International accounting","Free"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.accountingtoday.com/news/pcaob-sanctions-marcum-from-doing-china-audits"},"author":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Michael Cohn, editor-in-chief of AccountingToday.com, has been covering business and technology for a variety of publications since 1985.","email":"michael.cohn@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/d7/ab/ce5d25ef4ccbbe25aff9815ff1dc/michael-cohn-2019-high-res-cropped.jpg"},"jobTitle":"Editor-in-chief, AccountingToday.com","name":"Michael Cohn","url":"https://www.accountingtoday.com/author/michael-cohn"}],"publisher":{"@type":"Organization","name":"Accounting Today","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/15/aa/6c929ba14676b9acaa6201bc5f6e/accttoday-cmyk.svg"}},"description":"The Public Company Accounting Oversight Board imposed a $250,000 penalty on Marcum LLP and its Marcum Bernstein Pinchuk unit over audits of Chinese companies.","thumbnailUrl":"https://arizent.brightspotcdn.com/90/b5/46bd64ce4e828d2490f181352787/marcum-llp-01-elevator-lobby.jpg","url":"https://www.accountingtoday.com/news/pcaob-sanctions-marcum-from-doing-china-audits"}</script>

    <script src="https://polyfill.io/v3/polyfill.min.js?features=Document%2CPromise%2CPromise.prototype.finally%2CObject.getOwnPropertyNames%2CObject.getOwnPropertySymbols%2Ces6%2Ces2015%2Ces2016%2Ces2017%2Ces2018%2Ces2019"></script>

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/styleguide/All.min.8eda0d1d06b722116ceb06bc2760e61f.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '1831529093792889',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["accounting","accounting-standards","pcaob-standards","marcum-llp","pcaob-enforcement","accounting-regulations","audit-standards","international-accounting","china","audits","pcaob","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000174-eaeb-dbb4-a975-faff80150001'));
        
        googletag.pubads().setTargeting('organization', ua(["marcum-llp","pcaob"]));
        
        googletag.pubads().setTargeting('location', ua(["china"]));
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'contentType': du('Michael Cohn'),'userAgent': du('Amazon CloudFront'),'localHour': du('2'),'contentpublishDate': du('20201002'),'secondarycontentTags': du('Marcum LLP,PCAOB enforcement,Audit standards,International accounting,China,Audits,PCAOB'),'wordCount': du('723'),'storyType': du('Article'),'articleName': du('PCAOB prohibits Marcum from doing China audits'),'googleNews': du('Marcum LLP,PCAOB,PCAOB enforcement,China,Audit standards,Audits,International accounting'),'sponsored': du('0'),})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXTZXR');</script><script>

    // Piano adblock detection script
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // p13ns.js asynchronous load.
    // Technically this is Zeta code, but this library is always utilized with the Piano
    // integration. Editors won't need to publish two separate integrations for the two
    // to work together. Makes for a better publishing experience.
    
        (function(b,t,r,a,i,n){b['bt']=b['bt']||function(){(b['_bt']=b['_bt']||[]).push(arguments);},i=t.createElement(r),n=t.getElementsByTagName(r)[0];
            i.async=1;i.src=a;n.parentNode.insertBefore(i,n);})(window,document,'script','https://cdn.boomtrain.com/p13n/sourcemedia-prod/p13n.min.js');
    

</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["accounting","accounting-standards","pcaob-standards","marcum-llp","pcaob-enforcement","accounting-regulations","audit-standards","international-accounting","china","audits","pcaob","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000174-eaeb-dbb4-a975-faff80150001'));
        
        googletag.pubads().setTargeting('organization', ua(["marcum-llp","pcaob"]));
        
        googletag.pubads().setTargeting('location', ua(["china"]));
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js' data-ias
    data-public-id="11046"
    data-timeout=2000></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>"use strict";
// Store referrer URL on first load of modal_optin page.
window.addEventListener("message", modalOptinHandler, false); 
// Sending subscriber email from Piano template to front-end.
// Making sure Piano library is loaded or create a temp queue 
var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'daily-email-signup':
      var email,
          source_url = location.href,
          submission_date = new Date().toISOString(),
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.americanbanker.com/creditunions'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
      if (typeof event.params.email != 'undefined' && event.params.email.length > 0) {
        email = event.params.email;
      } 
      // Making sure Zeta library is loaded or create a temp queue 
      var bt = window.bt || function () {
        (window._bt = window._bt || []).push(arguments);
      },
          brand;
      if (location.pathname.includes('money-management-executive')) {
        brand = obj_brand['money-management-executive'];
       } else if (location.pathname.includes('/creditunions')) {
           brand = obj_brand['www.americanbanker.com/creditunions'];
       } else {
        brand = obj_brand[location.hostname];
      } 
      // Identify users
      bt('updateUser', {
        email: email
      });
      var utm_params = {
        'utm_source': getCookieValue('sm_utm_source'),
        'utm_medium': getCookieValue('sm_utm_medium'),
        'utm_campaign': getCookieValue('sm_utm_campaign'),
        'utm_content': getCookieValue('sm_utm_content')
      }; 
      // Track client Leadgen event
      bt('track', 'modal_optin', {
        brand: brand,
        submission_date: submission_date,
        utm_params: utm_params,
        source_url: source_url,
        source_type: getSourceType(),
        other_referrer: getOtherReferrer()
      });
      //console.info(event.params);
      break;
  }
}]);
function getOtherReferrer() {
  return sessionStorage.getItem('other_referrer');
}
function setOtherReferrer() {
  if (!sessionStorage.getItem('other_referrer')) {
    var referrer = window.parent.document.referrer;
    sessionStorage.setItem('other_referrer', referrer);
  }
}
// Not used - use getOtherReferrer instead
function getOtherReferrerCookie() {
  return getCookieValue('other_referrer');
}
/* Not used - use setOtherReferrer instead
*  grab and store referrer of first load */
function setOtherReferrerCookie() {
  if (!getCookieValue('other_referrer')) {
    var referrer = window.parent.document.referrer;
    var path = location.pathname;
    setCookie('other_referrer', referrer, path);
  }
}
function getSourceType() {
  var path = location.pathname,
      homepage = '/',
      cujhomepage= '/creditunions',
      subscribe_RE = /\/subscribe/i,
      cardshow_RE = /\/list/i;
  if (path == homepage) return 'homepage';
  if (path == cujhomepage) return 'homepage';
  if (subscribe_RE.test(path)) return 'subscribe';
  if (cardshow_RE.test(path)) return 'cardshow';
  return 'article';
}
function getCookieValue(name) {
  var re = new RegExp(name + '=([^ ;]+)');
  var val = document.cookie.match(re);
  return val ? val[1] : null;
}
function setCookie(name, value, path) {
  if (path === void 0) {
    path = '/';
  }
  document.cookie = name + "=" + value + "; path=" + path + ";";
}
function modalOptinHandler(e) {
    if(!e.origin.includes('tinypass.com')) return;
    var eventMessage = e.data;
    if(eventMessage == 'modal_optin') {
        setOtherReferrer();
    }
}</script>
<script>(function (window) {
    document.addEventListener(
        "DOMContentLoaded",
        () => {
            var selector = "ps-html5player";
            var videoPlayer = document.querySelector(selector);
            if (!videoPlayer) return;

            //using stalled event for error
            const video = videoPlayer.querySelector("video");
            if (video) {
                video.addEventListener("canplay", actionHandler, false);
                video.addEventListener("play", actionHandler, false);
                video.addEventListener("pause", actionHandler, false);
                video.addEventListener("ended", actionHandler, false);
                video.addEventListener("stalled", actionHandler, false);
                video.addEventListener("error", actionHandler, false);
            }

            function actionHandler(e) {
                let videoEvent = e,
                    action = getVideoAction(videoEvent.type),
                    isInteractionHit = action == "play" || action == "pause",
                    eventName = "videoAction",
                    id,
                    title,
                    obj,
                    dataLayer;

                id = videoPlayer.dataset.videoId;
                title =
                    videoPlayer.dataset.videoTitle ||
                    document.querySelector(".VideoPage-headline").innerText;


                obj = {
                    event: eventName,
                    videoActionData: {
                        id: id,
                        title: title,
                        action: action,
                        nonInteractionHit: !isInteractionHit,
                    },
                };
                dataLayer = window.dataLayer || [];
                dataLayer.push(obj);
                //console.info(obj)
            }
            function getVideoAction(eventType) {
                var action;
                switch (eventType) {
                    case "canplay":
                        action = "Video Load";
                        break;
                    case "play":
                        action = "Video Play";
                        break;
                    case "pause":
                        action = "Video Pause";
                        break;
                    case "ended":
                        action = "Video End";
                        break;
                    case "error":
                        action = "Error";
                        break;
                }

                return action;
            }
        },
        false
    );
})(window);
</script>
<script>(function(window) {
	// Tracks Audio Actions: Play, Pause, Ended, Error
    document.addEventListener('DOMContentLoaded', audioActionListener, false);

    function audioActionListener(){
        let eventList = ['play', 'pause', 'ended', 'stalled'];
        document.querySelectorAll('audio').forEach(audio => {

            eventList.forEach(event => {
                audio.addEventListener(event, ()=> {
                    dataLayerPush(getEventData(event, audio));
                    //console.info(`${event} event received`)
                })
            });
        });

    }

    function dataLayerPush(obj) {
        if(typeof obj != 'object') return;

        var dl = window.dataLayer || [];
        dl.push(obj);
        //console.log(obj);
    }

    function getEventData(eventType, audio) {
        if(typeof eventType != 'string') return;
        
        var isInteractionHit = (eventType == 'play' || eventType == 'pause'),
            currentSrc = audio.currentSrc,
            sourceArr = currentSrc.split('/'),
            title = sourceArr.pop(),
            id = sourceArr.pop(),
            percentPlayed = getPercentPlayed(audio);

        
        return {
                'event': 'audioAction',
                'audioActionData': {
                    'id': id,
                    'title': title,
                    'action': eventType,
                    'percentPlayed': percentPlayed,
                    'nonInteractionHit': !isInteractionHit
                    }
                };
    }

    function getPercentPlayed(audio) {
        const ppp = (audio.currentTime / audio.duration * 100).toFixed(2);
        return ppp;
    }
})(window);</script>
<script>(window => {
"use strict";

window.addEventListener("message", handlePianoMessage, false);
function handlePianoMessage(event) {
  //is event from Piano
  var regex = /tinypass.com/;
  if (!event.origin.match(regex)) return;
 try {
  var data = JSON.parse(event.data);   
	var isLeadersHardgate = data.event == 'leaders_hardgate';
    if(isLeadersHardgate) {
        var video = document.querySelector('video');
        if(video) video.pause();
    }
 } catch(e){ console.info(e);}
}
})(window);</script>
<script> var tp = window.tp || [];
((window)=>{
    window.addEventListener('load', (e)=>{
        function removeClass(){
            var myAccount = document.querySelector('nav > .Navigation-buttons > .Navigation-buttons-button');
            //console.info('User logged in: ' + tp.user.isUserValid());
            console.info(myAccount);
            if(myAccount && tp.user.isUserValid()) {
                myAccount.classList.remove("Navigation-buttons-button");
            }
        }
        removeClass();
        removeClass();    
    });
})(window);</script>


    <script>
        var link = document.createElement('link');
        var googleFonts = ['Roboto', 'Ubuntu', 'Spectral', 'Montserrat', 'Open Sans', 'Lato', 'Cormorant'];
        var fontFamily = 'Lato';
        var fontUrl = googleFonts.indexOf(fontFamily) !== -1 ? 'https://fonts.googleapis.com/css?family=' + fontFamily + ':300,300i,400,400i,700,700i,900,900i' : '/styleguide/fonts/Lato.css';
        link.setAttribute('href', fontUrl);
        var relList = link.relList;
        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }
        head.appendChild(link);
    </script>
</head>


    <body class="Page-body"  data-site-id="accounting-today" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 20 18">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width=".9">
            <path d="M5.125 13.375h-2.25c-.825 0-1.5-.675-1.5-1.5v-4.5c0-.825.675-1.5 1.5-1.5h14.25c.826 0 1.5.675 1.5 1.5v4.5c0 .825-.674 1.5-1.5 1.5h-2.25M5.125 4.375v-3h7.5l2.25 2.25v.75"/>
            <path d="M5.125 17.125h9.75v-6h-9.75zM4.375 8.125a.75.75 0 1 1-1.5 0 .75.75 0 0 1 1.5 0zM6.625 12.625h6.75M6.625 14.125h6.75M6.625 15.625h6.75M12.625 1.375v2.25h2.25"/>
        </g>
    </symbol>
    <symbol id="mono-download" viewBox="0 0 20 18">
        <g fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5">
            <path d="M13 9.273V12a.546.546 0 0 1-.545.545H1.545A.546.546 0 0 1 1 12V9.273M7 1v8.364"/>
            <path d="M10.273 6.09L7 9.365 3.727 6.09"/>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 15 19">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M14 7.138L10.333 3h-6.81A.52.52 0 0 0 3 3.517v13.966a.52.52 0 0 0 .524.517h9.952a.52.52 0 0 0 .524-.517V7.138z"/>
            <path d="M8.333 1h-6.81A.52.52 0 0 0 1 1.517v13.966a.52.52 0 0 0 .524.517M10 3v3.5c0 .276.256.5.571.5H14M6 9h5M6 12h5M6 15h5"/>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-rss" viewBox="0 0 24 24">
        <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
    </symbol>
    <symbol id="mono-icon-itunes" viewBox="0 0 24 24">
        <path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M17,15.1c0,0.8-0.7,1.9-2.2,1.9c-1.4,0-1.7-0.9-1.7-1.5
            c0-0.7,0.4-1.5,1.8-1.5c1.2,0,1.2-0.3,1.2-0.9V9L9,9.8c0,2.3,0,5.9,0,6.3C9,16.9,8.3,18,6.8,18C5.4,18,5,17.1,5,16.5
            C5,15.8,5.5,15,6.8,15C7.9,15,8,14.7,8,14.1V7.5c0-0.3,0.2-0.6,0.6-0.6L16.3,6C16.7,6,17,6.3,17,6.6C17,6.6,17,14.8,17,15.1z"/>
    </symbol>
    <symbol id="mono-icon-google-play" viewBox="0 0 24 24">
        <path d="M4.6,0.2L15,10.6l2.7-2.7C14,5.7,9.1,2.7,6.9,1.4L5.4,0.5C5.2,0.3,4.9,0.2,4.6,0.2z M3,1.5c0,0.1,0,0.2,0,0.4v20.5
            c0,0.1,0,0.2,0,0.2L13.6,12L3,1.5z M19.4,9l-3,3l3,3c1.6-1,2.7-1.6,2.8-1.7c0.5-0.3,0.8-0.8,0.8-1.4c0-0.5-0.3-1-0.8-1.3
            C22.1,10.6,21,9.9,19.4,9z M15,13.4L4.7,23.8c0.2,0,0.4-0.1,0.6-0.2c0.3-0.2,7.5-4.5,12.4-7.5L15,13.4z"/>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 2 10" style="enable-background:new 0 0 2 10;">
    	<g>
            <g>
                <path class="st0" d="M0,10h2V8H0V10z M0,6h2V4H0V6z M0,2h2V0H0V2z"/>
            </g>
	    </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="share-alt" viewBox="0 0 448 512">
        <g>
            <path d="M352 320c-28.6 0-54.2 12.5-71.8 32.3l-95.5-59.7c9.6-23.4 9.7-49.8 0-73.2l95.5-59.7c17.6 19.8 43.2 32.3 71.8 32.3 53 0 96-43 96-96S405 0 352 0s-96 43-96 96c0 13 2.6 25.3 7.2 36.6l-95.5 59.7C150.2 172.5 124.6 160 96 160c-53 0-96 43-96 96s43 96 96 96c28.6 0 54.2-12.5 71.8-32.3l95.5 59.7c-4.7 11.3-7.2 23.6-7.2 36.6 0 53 43 96 96 96s96-43 96-96c-.1-53-43.1-96-96.1-96zm0-288c35.3 0 64 28.7 64 64s-28.7 64-64 64-64-28.7-64-64 28.7-64 64-64zM96 320c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64zm256 160c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64z">
            </path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 448 512">
        <g>
            <path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z">
            </path>
        </g>
    </symbol>
    <symbol id="plus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
    <symbol id="minus" viewBox="0 0 448 512">
        <g>
            <path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z">
            </path>
        </g>
    </symbol>
</svg>


<ps-header class="Page-header" itemscope itemtype="http://schema.org/WPHeader">

    <div class="Page-header-top-bar">

        <div class="Page-header-hamburger-menu">
            <div class="Page-header-hamburger-menu-wrapper">
                <div class="Page-header-hamburger-menu-content">
                    
                        
    <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/pcaob-sanctions-marcum-from-doing-china-audits?_fragmentId=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentParent=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentSignature=9b02ee62622f99fbc65bee0063056fbcfe0d9dbe&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D"  data-nav data-nav-type="default"
        data-user-state="anonymous">

        
            <ul class="Navigation-items">
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/audit-and-accounting" data-cms-ai="0">Audit &amp; Accounting</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/tag/tax" data-cms-ai="0">Tax</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/tag/technology" data-cms-ai="0">Technology</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/tag/practice-management" data-cms-ai="0">Practice Management</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <input type="checkbox" name="NavigationItem-" id="NavigationItem-">

        <div class="NavigationItem-text">
            
                <label for="NavigationItem-"><span>More</span></label>
            
            <div class="NavigationItem-more">
                <label for="NavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/financial-planning" data-cms-ai="0" >Financial Planning </a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/podcast" data-cms-ai="0" >Podcasts</a>
</li>
                
            
        </ul>

        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/financial-planning" data-cms-ai="0" >Financial Planning </a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/podcast" data-cms-ai="0" >Podcasts</a>
</li>
                
            
        </ul>

    
</div></li>
                
            </ul>
        

        
            <div class="Navigation-buttons" data-has-piano-id-button="true"
                data-visible="true" >
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                        
                    </div>
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink" button-type="register">Sign Up</ps-piano>

                        
                    </div>
                
            </div>
        
    </nav>

                    
        
                    
        
                    
                        <div class="Page-header-disclaimer">© 2020 Arizent. All rights reserved.</div>
                    
                </div>
            </div>
        </div>
        
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1">
            <svg class="burger-menu">
                <use xlink:href="#burger-menu"></use>
            </svg>
        
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        
            <span class="label">
                Menu
                
            </span>
        </button>

        
            
                <div class="Page-header-top-bar-logo"><a aria-label="home page" href="https://www.accountingtoday.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/15/aa/6c929ba14676b9acaa6201bc5f6e/accttoday-cmyk.svg" alt=""/>
    
    </a>
</div>
            
        

        <div class="Page-header-search">
            
                <button class="Page-header-search-button">
                    <svg class="icon-magnify">
                        <use xlink:href="#icon-magnify"></use>
                    </svg>

                    <span class="sr-only">Show Search</span>

                    <svg class="close-x">
                        <use xlink:href="#close-x"></use>
                    </svg>
                </button>

                <div class="Page-header-search-overlay">
                    <form class="Page-header-search-form" action="https://www.accountingtoday.com/search#nt=navsearch" novalidate=""
                        autocomplete="off">

                        <label>
                            <input placeholder="Find your interests" type="text"
                                class="Page-header-search-input" name="q" required="true">
                            <span class="sr-only">Search Query</span>

                            <button type="submit" class="Page-header-search-submit">
                                <svg>
                                    <use xlink:href="#icon-magnify"></use>
                                </svg>
                                <span class="sr-only">Submit Search</span>
                            </button>
                        </label>

                    </form>
                </div>
            
        </div>

        <div class="Page-header-navigation-buttons">
            
                
                    <div class="NavigationButtons" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/pcaob-sanctions-marcum-from-doing-china-audits?_fragmentId=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentParent=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentSignature=9b02ee62622f99fbc65bee0063056fbcfe0d9dbe&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="default"
    data-user-state="anonymous">
    
        <div class="Navigation-buttons" data-has-piano-id-button="true" data-visible="true"
            >
            
                <div class="Navigation-buttons-button">
                    
                        
    <ps-piano class="NavigationLink" button-type="login">Login</ps-piano>

                    
                </div>
            
                <div class="Navigation-buttons-button">
                    
                        
    <ps-piano class="NavigationLink" button-type="register">Sign Up</ps-piano>

                    
                </div>
            
        </div>
    
</div>
                
            
        </div>
    </div>

    

    
    <div class="Page-header-bottom-bar">
        <div class="Page-header-bottom-bar-navigation">
            
                
                    <nav class="DropdownNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/pcaob-sanctions-marcum-from-doing-china-audits?_fragmentId=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentParent=00000174-2155-de8a-ab7f-efffa12f0000&amp;_fragmentSignature=9b02ee62622f99fbc65bee0063056fbcfe0d9dbe&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="dropdown"
    data-user-state="anonymous">

    

    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/audit-and-accounting" data-cms-ai="0">Audit &amp; Accounting</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/tag/tax" data-cms-ai="0">Tax</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/tag/technology" data-cms-ai="0">Technology</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/tag/practice-management" data-cms-ai="0">Practice Management</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <input type="checkbox" name="DropdownNavigationItem-" id="DropdownNavigationItem-">

        <div class="DropdownNavigationItem-text">
            
                <label for="DropdownNavigationItem-"><span>More</span></label>
            
            <div class="DropdownNavigationItem-more">
                <label for="DropdownNavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="DropdownNavigationItem-items">
            
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/financial-planning" data-cms-ai="0" >Financial Planning </a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/podcast" data-cms-ai="0" >Podcasts</a>
</li>
                
            
        </ul>

    
</div>
</li>
            
        </ul>
    
    
    
</nav>
                
            
        </div>
    </div>
</ps-header>

        
        <div class="PageAbove ArticlePage-above" 
    >

    
        <div class="BarList" >
    

    
        <ul class="BarList-items">
            
                <li class="BarList-items-item">
                    <a href="https://www.accountingtoday.com/coronavirus"
   class="PromoTopic"
   aria-label="Coronavirus"
    target="_self" data-cms-ai="0"
   
   
   >Coronavirus</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.accountingtoday.com/tag/paycheck-protection-program"
   class="PromoTopic"
   aria-label="PPP News" data-cms-ai="0"
   
   
   
   >PPP News</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.accountingtoday.com/podcast"
   class="PromoTopic"
   aria-label="On the Air: Podcasts" data-cms-ai="0"
   
   
   
   >On the Air: Podcasts</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.accountingtoday.com/collections/accountants-confidence-index"
   class="PromoTopic"
   aria-label="Accountants Confidence Index" data-cms-ai="0"
   
   
   
   >Accountants Confidence Index</a>

                </li>
            
                <li class="BarList-items-item">
                    <a href="https://www.accountingtoday.com/news/accounting-today-calls-for-nominations-for-2020-top-100-people"
   class="PromoTopic"
   aria-label="2020 Top 100 People Nominations" data-cms-ai="0"
   
   
   
   >2020 Top 100 People Nominations</a>

                </li>
            
        </ul>
    
</div>
    

    
        <div id="googleAd74a218ac-36c6-4e06-9a7f-0dd33abba67d" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[970, 91], [970, 90], [970, 250], [728, 90], [320, 50], [300, 250]]" data-slot-adSizeMap="[[[768, 0], [728, 90], [970, 250], [970, 90], [970, 91]], [[320, 0], [300, 250], [320, 50]]]" data-position="collapsed_header1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    <ps-piano class="piano-box-header" style="display:block"></ps-piano>

    
</div>

        <div id="scrollContainer" class="ArticlePage-content">
            <ps-article-page class="ArticlePage-wrapper initial"  data-content-type="Article"
                 >

                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            


                            
    <div class="ArticlePage-tags">
        <h2 class="ArticlePage-tags-heading">
            Tags
        </h2>

        <div class="ArticlePage-tags-list">
                
                    <a href="https://www.accountingtoday.com/organization/marcum-llp"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Marcum LLP</a>
                

                
            
                

                
                    <a href="https://www.accountingtoday.com/organization/pcaob"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >PCAOB</a>
                
            
                

                
            
                

                
            
                

                
            
                

                
            
                

                
            
        </div>
    </div>



                            
                                <h1 class="ArticlePage-headline" itemprop="headline">
        PCAOB prohibits Marcum from doing China audits
    </h1>


                            

                            

                            

                            <div class="ArticlePage-contentInfo">
                                <span class="ArticlePage-byline">
                                    
                                        <span class="ArticlePage-authors">
                                            <span class="ArticlePage-authorBy">By&nbsp;</span><span class="ArticlePage-authorName"><span><a href="https://www.accountingtoday.com/author/michael-cohn" aria-label="Michael Cohn" data-cms-ai="0">Michael Cohn</a></span></span></span>
                                    
                                </span>

                                <span class="ArticlePage-date"><span class="ArticlePage-datePublished">
            October 02, 2020, 4:10 p.m. EDT
        </span>


    <meta itemprop="datePublished" content="2020-10-02T20:10:37.587Z">

</span>

                                
                                    <span class="ArticlePage-duration">3 Min Read</span>
                                
                            </div>

                            

                            

                            

                            <div class="ArticlePage-articleContainer-wrapper">
                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&text=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&mini=true&title=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits&summary=The%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits%0A%0AThe%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&text=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&mini=true&title=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits&summary=The%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits%0A%0AThe%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                                    </div>
                                

                                

                                <div class="ArticlePage-mobileRegisterButton">Register now</div>

                                <div class="ArticlePage-articleContainer">
                                    
                                        <div class="ArticlePage-articleBody">
                                            <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>The Public Company Accounting Oversight Board has imposed a $250,000 penalty on Marcum LLP and its Marcum Bernstein Pinchuk unit over audits of Chinese companies and prohibited the firm from auditing clients in China for three years.</p><p>The <a href="https://pcaobus.org/Enforcement/Decisions/Documents/105-2020-012-MARCUM-LLP.pdf?utm_source=PCAOB+Email+Subscriptions&amp;utm_campaign=d2c001c618-EMAIL_CAMPAIGN_pcaob_settled_orders_724_COPY_01&amp;utm_medium=email&amp;utm_term=0_c97e2ba223-d2c001c618-115280993"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>order</u></a>, which the PCAOB posted last week, said the firm violated PCAOB rules and auditing standards for financial statements for 2013 and 2014. The name of the company wasn’t specified, but the PCAOB said it was originally a Delaware company that manufactures energy storage systems and related products, and in 2011 became majority owned by a firm based in Hong Kong. In 2012 and 2013, it moved its manufacturing operations to mainland China. <br><img src="https://arizent.brightspotcdn.com/90/b5/46bd64ce4e828d2490f181352787/marcum-llp-01-elevator-lobby.jpg"></p><div class="Figure-content rte-image-credit"><div class="Figure-credit" itemprop="author">Courtesy of Marcum LLP</div></div><p>The PCAOB said that Marcum failed to perform appropriate procedures when auditing some “significant unusual transactions” between one of the company’s wholly-owned Chinese subsidiaries and a Chinese purchasing agent involving the subsidiary’s transfers of loan proceeds to the agent as prepayments to buy equipment and materials that the agent never delivered. The PCAOB noted that there were some fraud risks associated with these types of transactions because the agent who received the loan proceeds may have been an undisclosed related party. Marcum did not respond to requests for comment.</p><p>The PCAOB and the Securities and Exchange Commission have been cracking down on Chinese companies for not complying with PCAOB standards and threatened to delist Chinese companies after a string of auditing scandals involving companies including Luckin Coffee and GSX Techedu (<a href="https://www.accountingtoday.com/articles/u-s-moves-to-tighten-audit-and-disclosure-requirements-for-chinese-listings"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>see story</u></a>).</p><div class="Enhancement"
        
        data-type="polar">
        <div class="Enhancement-item"><div id="googleAdc70dab8f-c9b4-441b-b3ed-b8defc33115b" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[1, 1]]" data-slot-adSizeMap="[[[320, 0], [1, 1]]]" data-position="native-in-article1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>
    </div><p>Marcum, a New York-based Top 100 Firm, has specialized in auditing Chinese companies that trade on the U.S. capital markets, especially acquiring Bernstein &amp; Pinchuk LLP in 2010, a Shanghai-based firm. They merged together their China auditing practices into an entity known as Marcum Bernstein and Pinchuk, or Marcum BP for short. Last September, both Marcum and Marcum BP were penalized $525,000 by the PCAOB for promoting their Chinese audit clients as investment opportunities during annual Chinese microcap conferences from 2012 to 2015 (<a href="https://www.accountingtoday.com/news/marcum-sanctioned-by-pcaob-for-promoting-audit-clients-as-investment-opportunities"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   ><u>see story</u></a>).</p><p>Drew Bernstein, a co-founder and managing partner of Marcum BP, told <i>Accounting Today </i>recently during an interview before the latest PCAOB sanctions were announced why he thinks Chinese companies remain good investment opportunities despite the attempts by the PCAOB, the SEC and the Trump administration to crack down on Chinese firms and trade.</p><p>“The environment, especially politically toward Chinese companies, has been less than stellar,” he said. “We all understand that. Despite that, you’ve seen a host of Chinese companies going public. There have been a lot of proposals made to limit the ability of Chinese companies to go public. But the fact is that the door right now is still open. And while the door is still open, the Chinese companies are going to consider it as among one of their choices, of which they have many in this case.”</p><p>He noted that Chinese companies still see the U.S. capital markets as attractive. “In my opinion the U.S. market has been the gold standard for Chinese companies because of the different kinds of attributes it offers over the other exchanges,” he said. “For instance, the U.S. market offers very deep, diversified sources of capital. It gives a company the ability to do add-on rounds, raising money after you go public, which you can’t do on a lot of the foreign exchanges. For a Chinese company to be able to raise dollars rather than remidi is also a nice advantage especially for these Chinese unicorn companies that have business plans based on growth and innovation. They need capital. It also does other things too. It gives them international brand recognition. Sometimes for a Chinese company that doesn’t do business outside of China, being a U.S. company could also enhance their business.”</p><p>He noted that U.S. sanctions against Chinese companies can make it difficult to do business, however. “Don’t forget, all we do is check people’s businesses,” said Bernstein before the PCAOB prohibition was announced. “The sanctions that they’re putting against them don’t affect the auditing of a company. It affects the environment, but it doesn’t actually affect the auditing of a company unless restrictions are placed on us, which can result from that. My opinion is regardless of whether the company is Chinese, European, American, or any listed company, they deserve to have auditors. Any kind of environment that would prohibit them from having auditors would just be against the whole concept.”<br></p></div>
    
</div>

                                        </div>
                                    

                                    

                                    

                                    
                                </div>

                                

                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image" itemprop="image">
                <a aria-label="Michael Cohn" href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">
                <img alt="" src="https://arizent.brightspotcdn.com/dims4/default/709b7e7/2147483647/strip/true/crop/3066x3066+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fd7%2Fab%2Fce5d25ef4ccbbe25aff9815ff1dc%2Fmichael-cohn-2019-high-res-cropped.jpg" width="100" height="100">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name" itemprop="name">
                    <a href="https://www.accountingtoday.com/author/michael-cohn" aria-label="" data-cms-ai="0">Michael Cohn</a>
                </div>
            
            <div class="ArticlePage-authorInfo-bio-content">
                
                Editor-in-chief, AccountingToday.com
                
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="mailto: michael.cohn@arizent.com" data-social-service="mailto" data-cms-ai="0"><svg><use xlink:href="#mono-icon-mailto"></use></svg><span class="sr-only">mailto</span></a>

</li>
            
        </ul>
    
</div>
                
            </div>
        </div>
    </div>



                                
                            </div>
                        </article>

                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&text=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&mini=true&title=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits&summary=The%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
        
            <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits%0A%0AThe%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
        

        <li class="ActionBar-items-item">
            <a class="ActionLink ActionLink-share-more-arrow" data-dropdown-trigger href="#" data-cms-ai="0">
                <svg>
                    <use xlink:href="#share-more-arrow"></use>
                </svg>

                <span>Show more sharing options</span>
            </a>

            <div class="Share Share-open-trigger">
                <svg class="share-icon">
                    <use xlink:href="#share-alt"></use>
                </svg>

                <span class="ShareText">Share</span>

                <svg class="chevron">
                    <a class="Share-open" data-cms-ai="0">
                        <use xlink:href="#chevron"></use>
                    </a>
                </svg>

                <span class="sr-only">Show more sharing options</span>
            </div>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <button class="ActionBar-dropdown-close" data-dropdown-close>
                <svg>
                    <use xlink:href="#close-x"></use>
                </svg>

                <span class="sr-only">Close extra sharing options</span>
            </button>
        </div>

        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&text=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits&mini=true&title=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits&summary=The%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=PCAOB%20prohibits%20Marcum%20from%20doing%20China%20audits%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Fpcaob-sanctions-marcum-from-doing-china-audits%0A%0AThe%20Public%20Company%20Accounting%20Oversight%20Board%20imposed%20a%20%24250%2C000%20penalty%20on%20Marcum%20LLP%20and%20its%20Marcum%20Bernstein%20Pinchuk%20unit%20over%20audits%20of%20Chinese%20companies."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        </ul>
    </div>
</ps-actionbar>
                                
    
        <div class="ActionBar-reprint">
            <a class="ActionBar-reprintLink" href="https://info.wrightsmedia.com/source-media-licensing-and-reprints" target="_blank" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Reprint</span></a>
        </div>
    

    
        <div class="ActionBar-reprintDescription">For reprint and licensing requests for this article, <a href="https://info.wrightsmedia.com/arizent-licensing-and-reprints"
   class="Link"
   
    target="_blank" data-cms-ai="0"
   
   
   >click here</a>. </div>
    


                            </div>
                        

                        
                            <div class="ArticlePage-all-tags">
                                
                                    <a href="https://www.accountingtoday.com/organization/marcum-llp"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Marcum LLP</a>
                                
                                    <a href="https://www.accountingtoday.com/organization/pcaob"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >PCAOB</a>
                                
                                    <a href="https://www.accountingtoday.com/tag/pcaob-enforcement"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >PCAOB enforcement</a>
                                
                                    <a href="https://www.accountingtoday.com/location/china"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >China</a>
                                
                                    <a href="https://www.accountingtoday.com/tag/audit-standards"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Audit standards</a>
                                
                                    <a href="https://www.accountingtoday.com/tag/audits"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >Audits</a>
                                
                                    <a href="https://www.accountingtoday.com/tag/international-accounting"
   class="Link"
   
    target="_self" data-cms-ai="0"
   
   
   >International accounting</a>
                                
                            </div>
                        

                        


                        
                    </div>
                </main>

                <aside class="ArticlePage-aside">
                    

                    

                    
                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd9dd31bdd-76d8-43d8-8410-6130cfb22d19" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[300, 250], [300, 600], [300, 1050]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600], [300, 1050]], [[0, 0], [300, 250]]]" data-position="bigbox1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<div id="googleAdebb2b90c-4b8a-42e2-a0e2-20a393dcfd84" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[300, 250], [300, 600]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-position="bigbox2">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<ps-list-loadmore class="MediumNoImageStackedList" >
    
    <div class="MediumNoImageStackedList-header"><div class="MediumNoImageStackedList-title ListHeader-title ">TRENDING</div>
    </div>



    
        <ul class="MediumNoImageStackedList-items" data-list-loadmore-items>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.accountingtoday.com/organization/aicpa"
   class="Link" data-cms-ai="0"
   
   
   
   
   >AICPA</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.accountingtoday.com/news/aicpa-issues-standard-on-performing-examination-engagements"
   class="Link" data-cms-ai="0"
   
   
   
   
   >AICPA issues standard on performing examination engagements</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">The American Institute of CPAs’ Auditing Standards Board issued an attestation standard for when auditors perform examination engagements with clients.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">10h ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.accountingtoday.com/tag/tax-regulations"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Tax regulations</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.accountingtoday.com/news/irs-finalizes-regulations-for-able-accounts"
   class="Link" data-cms-ai="0"
   
   
   
   
   >IRS finalizes regulations for ABLE accounts</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">The Internal Revenue Service published final regulations for Achieving a Better Life Experience, or ABLE, accounts for disabled Americans.</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">11h ago</div>
            
        </div>
        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a href="https://www.accountingtoday.com/career-moves"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Career moves</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a href="https://www.accountingtoday.com/list/people-firms-on-the-move-anderson-zurmuehlen-appoints-new-ceo"
   class="Link" data-cms-ai="0"
   
   
   
   
   >People &amp; firms on the move: Anderson ZurMuehlen appoints new CEO
</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Crowe releases survey on 2020 business challenges; Katz, Sapper &amp; Miller names first non-CPA CEO; and more CPA news. 
</div>
            
        

        <div class="PromoMediumImageLeft-bottomWrapper">
            
                
                    <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope
                        itemtype="http://schema.org/Person">
                        <div class="PromoMediumImageLeft-byline-content">
                            <div class="PromoMediumImageLeft-authorName" itemprop="name">
                                
                                    By <a href="https://www.accountingtoday.com/author/danielle-lee" data-cms-ai="0">Danielle Lee</a>
                                
                            </div>
                        </div>
                    </div>
                
            

            
                <div class="PromoMediumImageLeft-timeSince">October 2</div>
            
        </div>
        
    </div>
</div>
                </li>
            
        </ul>
    

    
    

</ps-list-loadmore>
                        </aside>
                    
                </aside>
            </ps-article-page>

            
                <div class="ArticlePage-wrapper">
                    <main class="ArticlePage-main">
                        
    <div class="Page-below" >
        
        
    <ps-piano class="piano-box-left-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-left-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-footer" style="display:block"></ps-piano>
<ps-list-loadmore class="MediumImageRightStackedList" >
    
        
    <div class="MediumImageRightStackedList-header"><div class="MediumImageRightStackedList-title ListHeader-title ">MORE FROM ACCOUNTING TODAY</div>
    </div>


    

    
        <ul class="MediumImageRightStackedList-items" data-list-loadmore-items>
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/organization/bureau-of-labor-statistics"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Bureau of Labor Statistics</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/news/employers-added-661k-jobs-including-2-2k-in-accounting" target="" data-cms-ai="0">Employers add 661K jobs in September, with 2.2K in accounting</a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The unemployment rate declined to 7.9 percent in September, the U.S. Bureau of Labor Statistics reported Friday.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 2</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/news/employers-added-661k-jobs-including-2-2k-in-accounting"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Department-of-Labor" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/d8213d1/2147483647/strip/true/crop/3000x1689+0+136/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F0f%2F0f%2F06f51a434ce0b07b81d3d58fe93b%2Fdepartment-of-labor.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/tag/tax-related-court-cases"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Tax-related court cases</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/news/tax-fraud-blotter-sovereign-notion" target="" data-cms-ai="0">Tax Fraud Blotter: Sovereign notion</a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">GotTime.com; $1,600 a return; whole lotta hooch; and other highlights of recent tax cases.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/jeff-stimpson-1641" data-cms-ai="0">Jeff Stimpson</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 1</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/news/tax-fraud-blotter-sovereign-notion"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="p1amce9hgh1j3n18ctkircke7hf9.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/8c1f3aa/2147483647/strip/true/crop/524x295+0+50/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F59%2Fea%2Fbe5e5a164756b17436c2ff310879%2Fp1amce9hgh1j3n18ctkircke7hf9.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/organization/irs"
   class="Link" data-cms-ai="0"
   
   
   
   
   >IRS</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/news/final-regs-issued-on-meals-entertainment-deductions" target="" data-cms-ai="0">Final regs issued on meals &amp; entertainment deductions</a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The IRS aims to clarify issues raised by the Tax Cuts and Jobs Act.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/jeff-stimpson-1641" data-cms-ai="0">Jeff Stimpson</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 1</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/news/final-regs-issued-on-meals-entertainment-deductions"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Internal Revenue Code books sit during a House Ways and Means Committee markup hearing in Washington, D.C." width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/7a0c4f4/2147483647/strip/true/crop/1999x1126+0+207/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F75%2F76%2F4a60916a41e286eed76472df634f%2Ftax-code-books.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/tag/mergers-and-acquisitions"
   class="Link" data-cms-ai="0"
   
   
   
   
   >M&amp;A</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/list/m-a-roundup-grassi-and-dmlo-expand" target="" data-cms-ai="0">M&amp;A roundup: Grassi and DMLO expand</a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Top 100 Firm Grassi &amp; Co. is acquiring Levine, Caufield, Martin &amp; Goldberg; and Deming, Malone, Livesay &amp; Ostroff and Rodefer Moss are merging.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 1</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/list/m-a-roundup-grassi-and-dmlo-expand"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Grassi &amp; Co" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/08b68aa/2147483647/strip/true/crop/1502x846+0+3/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F08%2F2e%2Fdcea3ff54c58a8f5245d2f43968e%2Fgrassiandco.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/tag/best-accounting-firms-for-women"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Best Accounting Firms for Women</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/list/meet-the-2020-best-firms-for-women" target="" data-cms-ai="0">Meet the 2020 Best Firms for Women</a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">Take an inside look at the 10 most female-friendly workplaces in the accounting profession.</div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/daniel-hood" data-cms-ai="0">Daniel Hood</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 1</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/list/meet-the-2020-best-firms-for-women"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Best Firms 2020 - James Moore &amp; Co. pic 2" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/ad5975a/2147483647/strip/true/crop/3684x2074+1+572/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fdc%2F8a%2F4dfb02c94ebe82559b13ce88f753%2F106-james-moore-co.%2C%20P.L..jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
                
                    <li class="MediumImageRightStackedList-items-item">
                        
                            <div class="PromoMediumImageRight"  data-content-type="article"

>
    <div class="PromoMediumImageRight-content">
        
            
                <div class="PromoMediumImageRight-category">
                    <a href="https://www.accountingtoday.com/tag/work-from-home"
   class="Link" data-cms-ai="0"
   
   
   
   
   >Work from home</a>
                </div>
            
        

        
            <div class="PromoMediumImageRight-title">
                <a href="https://www.accountingtoday.com/news/pkf-oconnor-davies-goes-virtual-for-large-annual-picnic" target="" data-cms-ai="0">PKF O’Connor Davies goes virtual for large annual picnic </a>
            </div>
        

        
            
                <div class="PromoMediumImageRight-description">The Top 100 Firm found new ways to bring the engagement of its most-anticipated event to the Zoom screen. </div>
            
        

        <div class="PromoMediumImageRight-bottomWrapper">
            
                
                    
                        <div class="PromoMediumImageRight-byline" itemprop="author" itemscope
                            itemtype="http://schema.org/Person">
                            <div class="PromoMediumImageRight-byline-content">
                                <div class="PromoMediumImageRight-authorName" itemprop="name">
                                    
                                        By <a href="https://www.accountingtoday.com/author/danielle-lee" data-cms-ai="0">Danielle Lee</a>
                                    
                                </div>
                            </div>
                        </div>
                    
                
            

            
                <div class="PromoMediumImageRight-timeSince">October 1</div>
            
        </div>
        
        
    </div>

    
        
            <div class="PromoMediumImageRight-mediaWrapper" data-is-opinion-promo="false">
                <div class="PromoMediumImageRight-media">
                    
                        
                            <a href="https://www.accountingtoday.com/news/pkf-oconnor-davies-goes-virtual-for-large-annual-picnic"
   class="Link" data-cms-ai="0"
   
   
   
   
   >
    <img class="Image lazyload" alt="Highlight3.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/034d68d/2147483647/strip/true/crop/1993x1122+3+0/resize/460x259!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F67%2F1d%2Fe67014fa470eb9ce947c0bb89a5d%2Fhighlight3.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                        
                    
                </div>
            </div>
        
    
</div>

                        
                    </li>
                
            
        </ul>
    

    
    

</ps-list-loadmore>
    </div>


                    </main>
                </div>
            
        </div>

        <footer class="Page-footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="Page-footer-content">

        <div class="Page-footer-columns">
            
                <div class="Page-footer-column">
                    <div class="Page-footer-column-content">
                        <div class="PromoMediumVerticalImageRight" 

>
    <div class="PromoMediumVerticalImageRight-content">
        

        
            <div class="PromoMediumVerticalImageRight-title">
                Like what you see? Make sure you&#x27;re getting it all
            </div>
        

        
            
                <div class="PromoMediumVerticalImageRight-description">Accounting Today is a leading provider of online business news for the accounting community, offering breaking news, in-depth features, and a host of resources and services.</div>
            
        

        
            
        

        

        
            
        
    </div>

    
        <div class="PromoMediumVerticalImageRight-media">
            
                
                    <a href="https://www.accountingtoday.com/magazine/"
   class="Link"
   aria-label="Like what you see? Make sure you&#x27;re getting it all" data-cms-ai="0"
   
   
   
   >
    <img class="Image lazyload" alt="AT cover October 2020.jpg" width="212" height="282"
        data-src="https://arizent.brightspotcdn.com/dims4/default/af1954d/2147483647/strip/true/crop/1344x1788+78+0/resize/212x282!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2Fb1%2Fa4%2F993165d64fe683e6e7809616bcdc%2Fat-cover-october-2020.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    
</div>
                    </div>
                </div>
            

            <div class="Page-footer-column">
                <div class="Page-footer-social">
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://twitter.com/AccountingToday" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/AccountingToday" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/accounting-today" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>

</li>
            
        </ul>
    
</div>
                </div>

                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/aboutus" data-cms-ai="0" >About Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/contact-us" data-cms-ai="0" >Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/magazine/" data-cms-ai="0" >The Magazine</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/site-map" data-cms-ai="0" >Site Map</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/feed?rss=true" target="_blank" data-cms-ai="0" >RSS Feed</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/privacypolicy" target="_blank" data-cms-ai="0" >Privacy Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/news/arizent-subscription-agreement" target="_blank" data-cms-ai="0" >Subscription Agreement </a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://info.wrightsmedia.com/arizent-licensing-and-reprints" target="_blank" data-cms-ai="0" >Content Licensing/Reprints</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://www.arizent.com/media-kit" target="_blank" data-cms-ai="0" >Advertising/Marketing Services</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                

                
                    <div class="Page-footer-copyright onlyXl">
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                        

                        
                            <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                        
                    </div>
                
            </div>

            
                <div class="Page-footer-copyright notXl">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/89f393a/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Fsource-media-brightspot.s3.amazonaws.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                    

                    
                        <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                    
                </div>
            
        </div>

    </div>
</footer>
        
    <ps-piano-global></ps-piano-global>
<script>
    // Standard Piano JavaScript for an application
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=BOmg9kapee");
</script>
    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="00000174-eaeb-dbb4-a975-faff80150001"></span><script data-bsp-site="00000153-60ab-df6b-a777-63fbb6b20000" src="https://arizent.brightspotcdn.com/resource/00000173-4971-d31e-a373-ef79c1b90000/_resource/analytics/bsp-analytics.min.6d69b9c92fae206d4b74ad35e7b2122d.gz.js"></script></body>

</html>
