<!DOCTYPE html>
<html class="ArticlePage" data-table-overlay-visible="false" lang="en"
    data-page-info='{"siteType": "Brand","contentType": "Michael Cohn","localHourOfDay": "22","publishDate": "20200616","secondaryContentTags": "Elder fraud,Tax refunds,IRS,Coronavirus,Tax forms,Social Security Administration","wordCount": "940","brand": "Accounting Today","authors": "Michael Cohn","resourceType": "Article","uuid": "00000172-beb6-dcac-a57b-fff7f7310001","url": "https://www.accountingtoday.com/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments","subjectTags": ["Elder fraud","Tax refunds","IRS","Coronavirus","Tax forms","Social Security Administration"],"siteAbbreviation": "act","pianoRegistrationResourceIds": ["RRTYDEM"],"preferencePageSiteName": "accounting_today",}'
>
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
--primaryColor1: #0093d0;
--primaryColor2: #000000;

--primaryTextColor: #272727;
--secondaryTextColor: #666666;

--breakingColor: #ff6f00;
--breakingTextColor: #ffffff;

--secondaryColor1: #858585;
--secondaryColor2: #cccccc;
--secondaryColor3: #e6e6e6;
--secondaryColor4: #f5f5f5;
--secondaryColor5: #ffffff;
--secondaryColor6: #bf9640;

--navItemColor: #bf9640;

--siteBgColor: #ffffff;
--siteInverseBgColor: #000000;

--headerBgColor: #000000;
--headerBgColorInverse: #000000;
--headerBorderColor: #e6e6e6;
--headerBorderColorInverse: #858585;
--headerTextColor: #ffffff;
--headerTextColorInverse: #000000;
--headerMenuBgColor: #ffffff;
--headerMenuTextColor: #000000;

--secondaryHeaderBgColor: #ffffff;
--secondaryHeaderTextColor: #a0a0a0;
--tertiaryHeaderTextColor: #737373;

--footerBgColor: #000000;
--footerTextColor: #ffffff;
--footerSecondaryTextColor: #999999;
--footerLinkColor: #666666;
--footerBorderColor: #333333;

--primaryTextColorInverse: #ffffff;
--secondaryTextColorInverse: #cccccc;
--tertiaryTextColor: #999999;
--tertiaryTextColorInverse: #cccccc;

--listBorderColor: #e6e6e6;
--gridBorderColor: #e6e6e6;

--buttonBgColor: #ffffff;
--buttonTextColor: #333333;
--inverseButtonBgColor: #030202;
--extraNavigationButtonColor1: #3c3c3c;
--extraNavigationButtonColor2: #0093d0;
--tagButtonBgColor: #e6e6e6;
--tagButtonTextColor: #737373;
--tagButtonInverseTextColor: #ffffff;

--sectionTextColor: #0093d0;

--fontFamily: Averta, Roboto, sans-serif;
--primaryHeadlineFont: var(--fontFamily);
--secondaryHeadlineFont: var(--fontFamily);
--bodyFont: var(--fontFamily);
}
    </style>

    

    <meta property="og:title" content="IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments">

    <meta property="og:url" content="https://www.accountingtoday.com/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments">

    <meta property="og:image" content="https://arizent.brightspotcdn.com/dims4/default/ccf86e2/2147483647/strip/true/crop/2400x1260+0+142/resize/1200x630!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2Fe1%2F69%2Fd893cfdb499b9c17fd282a658b78%2Fadobestock-144888103.jpeg">

    
    <meta property="og:image:url" content="https://arizent.brightspotcdn.com/dims4/default/ccf86e2/2147483647/strip/true/crop/2400x1260+0+142/resize/1200x630!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2Fe1%2F69%2Fd893cfdb499b9c17fd282a658b78%2Fadobestock-144888103.jpeg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/png">
    
    <meta property="og:image:alt" content="nursing-home.jpg">
    


    <meta property="og:description" content="The Internal Revenue Service told nursing homes and other care facilities Tuesday that they shouldn’t be seizing their residents’ economic impact payments.">

    <meta property="og:site_name" content="Accounting Today">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.accountingtoday.com/author/michael-cohn">

    <meta property="article:published_time" content="2020-06-16T20:11:58.081">

    <meta property="article:modified_time" content="2020-06-17T12:52:04.028">

    <meta property="article:tag" content="IRS">

    <meta property="article:tag" content="Tax refunds">

    <meta property="article:tag" content="Coronavirus">

    <meta property="article:tag" content="Social Security Administration">

    <meta property="article:tag" content="Tax forms">

    <meta property="article:tag" content="Elder fraud">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="The Internal Revenue Service told nursing homes and other care facilities Tuesday that they shouldn’t be seizing their residents’ economic impact payments."/>
    
    
    <meta name="twitter:image" content="https://arizent.brightspotcdn.com/dims4/default/17a5099/2147483647/strip/true/crop/2400x1350+0+97/resize/1200x675!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2Fe1%2F69%2Fd893cfdb499b9c17fd282a658b78%2Fadobestock-144888103.jpeg"/>


    
    <meta name="twitter:image:alt" content="nursing-home.jpg"/>
    
    
    <meta name="twitter:site" content="@AccountingToday"/>
    
    
    
    <meta name="twitter:title" content="IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments"/>
    

    <meta property="fb:app_id" content="1831529093792889">


    <meta name="sponsored" content="0" />

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://arizent.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/styleguide/All.min.689f5c408ccbc53e6cc86d5b6c3fb447.gz.css">

    <style>.special-header-logo {
  padding: 20px 30px; 0px 30px; 
   max-width: 800px;
}
@media screen and (max-width: 768px) {
  .special-header-logo  {
 	padding: 20px 40px; 0px 40px; 
	}
}
@media screen and (max-width: 320px) {
  .special-header-logo  {
 	padding: 20px 20px; 0px 20px; 
	}
}</style>
<style>.ProductPromo {
	padding: 30px 0px 30px 0px;
}
.ProductPromo-media {
    padding-top: 0px; 
}
.ProductPromo-media img {
    max-width: 400px;
}
@media screen and (max-width: 500px) {
.ProductPromo-media img {
    max-width: 280px;
	}
}


</style>
<style>.ArticlePage-authorInfo-bio-content {
	font-weight: 400;
}</style>
<style></style>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }
</script></style>
<style>.PromoBannerBreakingNewsHeader {
    margin: 0;
}</style>
<style>.Enhancement .Enhancement-item .NumberedList .NumberedList-header .NumberedList-header-title {
	font-size: 20px;
	color: #333333;
}
.PromoSmallImageRight-media {
    margin-top: 5px !important;
}
.Enhancement[data-align-left] {
    margin-bottom: 20px !important;
}
@media only screen and (min-width: 768px) {
    .Enhancement[data-align-left] {
        width: 100% !important;
    }
}
.Enhancement[data-align-center] {
     margin-bottom: 20px !important;
 }
</style>
<style>.sm-my-account{
	padding: 20px 30px 0px 30px;
}

.piano-box-footer {
	position: fixed;
  	bottom: 0;
  	left: 0;
  	height: auto;
  	width: 100vw;
    z-index: 1000;
    padding-bottom: 0;
}


.piano-box-left-btm {
	display: initial !important;
	position: fixed;
	left: 0;
	bottom: 0;
    z-index: 1000;
}</style>
<style>.PromoBreaker-button .DropdownNavigation {
    display: block;
}
.PromoBreaker-button .DropdownNavigation .DropdownNavigation-items{
    display: none;
}
.PromoBreaker-button .Navigation-buttons-button:first-of-type {
    opacity: 0;
}
@media only screen and (max-width: 767px) {
    .PromoBreaker-button .Navigation-buttons-button{
        margin-left: -40px;
    }
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments | Accounting Today</title><meta name="description" content="The Internal Revenue Service told nursing homes and other care facilities Tuesday that they shouldn’t be seizing their residents’ economic impact payments."><meta name="keywords" content="IRS,Tax refunds,Coronavirus,Social Security Administration,Tax forms,Elder fraud"><meta name="news_keywords" content="IRS,Tax refunds,Coronavirus,Social Security Administration,Tax forms,Elder fraud"><link rel="canonical" href="https://www.accountingtoday.com/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"><meta name="brightspot.contentId" content="00000172-beb6-dcac-a57b-fff7f7310001"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Article","creator":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Michael Cohn, editor-in-chief of AccountingToday.com, has been covering business and technology for a variety of publications since 1985.","email":"michael.cohn@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/d7/ab/ce5d25ef4ccbbe25aff9815ff1dc/michael-cohn-2019-high-res-cropped.jpg"},"jobTitle":"Editor-in-chief, AccountingToday.com","name":"Michael Cohn","url":"https://www.accountingtoday.com/author/michael-cohn"}],"dateCreated":"2020-06-16T20:11:58.081Z","dateModified":"2020-06-17T12:52:04.028Z","datePublished":"2020-06-16T20:11:58.081Z","keywords":["IRS","Tax refunds","Coronavirus","Social Security Administration","Tax forms","Elder fraud"],"headline":"IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/e1/69/d893cfdb499b9c17fd282a658b78/adobestock-144888103.jpeg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.accountingtoday.com/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"},"author":[{"@context":"http://schema.org","@type":"Person","articleSection":"Author","description":"Michael Cohn, editor-in-chief of AccountingToday.com, has been covering business and technology for a variety of publications since 1985.","email":"michael.cohn@arizent.com","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/d7/ab/ce5d25ef4ccbbe25aff9815ff1dc/michael-cohn-2019-high-res-cropped.jpg"},"jobTitle":"Editor-in-chief, AccountingToday.com","name":"Michael Cohn","url":"https://www.accountingtoday.com/author/michael-cohn"}],"publisher":{"@type":"Organization","name":"Accounting Today","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://arizent.brightspotcdn.com/09/6f/4878a6e14c4abde848542ba0600b/brand-accounting-today-white.svg"}},"description":"The Internal Revenue Service told nursing homes and other care facilities Tuesday that they shouldn’t be seizing their residents’ economic impact payments.","thumbnailUrl":"https://arizent.brightspotcdn.com/e1/69/d893cfdb499b9c17fd282a658b78/adobestock-144888103.jpeg","url":"https://www.accountingtoday.com/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://arizent.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/styleguide/All.min.86e88cc43d58002b23e492d239b53bf0.gz.js" async></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["elder-fraud","crime-and-misconduct","tax-refunds","tax-preparation","fraud","irs","coronavirus","tax","tax-forms","social-security-administration","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000172-beb6-dcac-a57b-fff7f7310001'));
        
        googletag.pubads().setTargeting('organization', ua(["irs","social-security-administration"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'contentType': du('Michael Cohn'),'userAgent': du('Amazon CloudFront'),'localHour': du('22'),'contentpublishDate': du('20200616'),'secondarycontentTags': du('Elder fraud,Tax refunds,IRS,Coronavirus,Tax forms,Social Security Administration'),'wordCount': du('940'),'storyType': du('Article'),'articleName': du('IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments'),'googleNews': du('IRS,Tax refunds,Coronavirus,Social Security Administration,Tax forms,Elder fraud'),'sponsored': du('0'),})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DXTZXR');</script><script>

    // Piano adblock detection script
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // p13ns.js asynchronous load.
    // Technically this is Zeta code, but this library is always utilized with the Piano
    // integration. Editors won't need to publish two separate integrations for the two
    // to work together. Makes for a better publishing experience.
    
        (function(b,t,r,a,i,n){b['bt']=b['bt']||function(){(b['_bt']=b['_bt']||[]).push(arguments);},i=t.createElement(r),n=t.getElementsByTagName(r)[0];
            i.async=1;i.src=a;n.parentNode.insertBefore(i,n);})(window,document,'script','https://cdn.boomtrain.com/p13n/sourcemedia-prod/p13n.min.js');
    

</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    var u = window.psUnescapeHTML = window.psUnescapeHTML || function (html) {
        var el = document.createElement('span')
        el.innerHTML = html
        return el.innerText
    }

    var du = window.psDoubleUnescapeHTML = window.psDoubleUnescapeHTML || function (html) {
        return u(u(html))
    }

    var ua = window.psUnescapeArray = window.psUnescapeArray || function (arr) {
        for (let i = 0; i < arr.length; i++) {
            arr[i] = du(arr[i])
        }
        return arr
    }

    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('topics', ua(["elder-fraud","crime-and-misconduct","tax-refunds","tax-preparation","fraud","irs","coronavirus","tax","tax-forms","social-security-administration","law-and-regulation"]));
        googletag.pubads().setTargeting('storyID', du('00000172-beb6-dcac-a57b-fff7f7310001'));
        
        googletag.pubads().setTargeting('organization', ua(["irs","social-security-administration"]));
        
        
        
        googletag.pubads().setTargeting('PID', du('null'));

        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js' data-ias
    data-public-id="11046"
    data-timeout=2000></script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '1831529093792889',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>"use strict";
// Store referrer URL on first load of modal_optin page.
window.addEventListener("message", modalOptinHandler, false); 
// Sending subscriber email from Piano template to front-end.
// Making sure Piano library is loaded or create a temp queue 
var tp = window.tp || [];
tp.push(["addHandler", "customEvent", function (event, b, c, d) {
  switch (event.eventName) {
    case 'daily-email-signup':
      var email,
          source_url = location.href,
          submission_date = new Date().toISOString(),
          obj_brand = {};
      obj_brand['ab.uat.serial2.source-media.psdops.com'] = 'American Banker Dev';
      obj_brand['www.americanbanker.com'] = 'American Banker';
      obj_brand['www.accountingtoday.com'] = 'Accounting Today';
      obj_brand['asreport.americanbanker.com'] = 'Asset Securitization Report';
      obj_brand['bic.financial-planning.com'] = 'Bank Investment Consultant';
      obj_brand['www.bondbuyer.com'] = 'Bond Buyer';
      obj_brand['www.cujournal.com'] = 'Credit Union Journal';
      obj_brand['www.dig-in.com'] = 'Digital Insurance';
      obj_brand['www.employeebenefitadviser.com'] = 'Employee Benefit Adviser';
      obj_brand['www.benefitnews.com'] = 'Employee Benefit News';
      obj_brand['www.financial-planning.com'] = 'Financial Planning';
      obj_brand['www.themiddlemarket.com'] = 'Mergers & Acquisitions';
      obj_brand['money-management-executive'] = 'Money Management Executive';
      obj_brand['www.nationalmortgagenews.com'] = 'National Mortgage News';
      obj_brand['onwallstreet.financial-planning.com'] = 'On Wall Street';
      obj_brand['www.paymentssource.com'] = 'PaymentsSource';
      obj_brand['www.taxprotoday.com'] = 'Tax Pro Today';
      if (typeof event.params.email != 'undefined' && event.params.email.length > 0) {
        email = event.params.email;
      } 
      // Making sure Zeta library is loaded or create a temp queue 
      var bt = window.bt || function () {
        (window._bt = window._bt || []).push(arguments);
      },
          brand;
      if (location.pathname.includes('money-management-executive')) {
        brand = obj_brand['money-management-executive'];
      } else {
        brand = obj_brand[location.hostname];
      } 
      // Identify users
      bt('updateUser', {
        email: email
      });
      var utm_params = {
        'utm_source': getCookieValue('sm_utm_source'),
        'utm_medium': getCookieValue('sm_utm_medium'),
        'utm_campaign': getCookieValue('sm_utm_campaign'),
        'utm_content': getCookieValue('sm_utm_content')
      }; 
      // Track client Leadgen event
      bt('track', 'modal_optin', {
        brand: brand,
        submission_date: submission_date,
        utm_params: utm_params,
        source_url: source_url,
        source_type: getSourceType(),
        other_referrer: getOtherReferrer()
      });
      //console.info(event.params);
      break;
  }
}]);
function getOtherReferrer() {
  return sessionStorage.getItem('other_referrer');
}
function setOtherReferrer() {
  if (!sessionStorage.getItem('other_referrer')) {
    var referrer = window.parent.document.referrer;
    sessionStorage.setItem('other_referrer', referrer);
  }
}
// Not used - use getOtherReferrer instead
function getOtherReferrerCookie() {
  return getCookieValue('other_referrer');
}
/* Not used - use setOtherReferrer instead
*  grab and store referrer of first load */
function setOtherReferrerCookie() {
  if (!getCookieValue('other_referrer')) {
    var referrer = window.parent.document.referrer;
    var path = location.pathname;
    setCookie('other_referrer', referrer, path);
  }
}
function getSourceType() {
  var path = location.pathname,
      homepage = '/',
      subscribe_RE = /\/subscribe/i,
      cardshow_RE = /\/list/i;
  if (path == homepage) return 'homepage';
  if (subscribe_RE.test(path)) return 'subscribe';
  if (cardshow_RE.test(path)) return 'cardshow';
  return 'article';
}
function getCookieValue(name) {
  var re = new RegExp(name + '=([^ ;]+)');
  var val = document.cookie.match(re);
  return val ? val[1] : null;
}
function setCookie(name, value, path) {
  if (path === void 0) {
    path = '/';
  }
  document.cookie = name + "=" + value + "; path=" + path + ";";
}
function modalOptinHandler(e) {
    if(!e.origin.includes('tinypass.com')) return;
    var eventMessage = e.data;
    if(eventMessage == 'modal_optin') {
        setOtherReferrer();
    }
}</script>
<script>(function (window) {
	document.addEventListener(
		"DOMContentLoaded",
		() => {
			var selector = "ps-html5player";
			var videoPlayer = document.querySelector(selector);
			if (!videoPlayer) return;

			videoPlayer.addEventListener("Video:onVideoLoaded", actionHandler, false);
			videoPlayer.addEventListener(
				"Video:onVideoPlaybackStarted",
				actionHandler,
				false
			);
			videoPlayer.addEventListener(
				"Video:onVideoPlaybackPlay",
				actionHandler,
				false
			);
			videoPlayer.addEventListener(
				"Video:onVideoPlaybackPaused",
				actionHandler,
				false
			);
			videoPlayer.addEventListener("Video:onVideoEnded", actionHandler, false);

			//using stalled event for error
			const video = videoPlayer.querySelector("video");
			if (video) {
				video.addEventListener("stalled", actionHandler, false);
				video.addEventListener("error", actionHandler, false);
			}

			function actionHandler(e) {
				let videoEvent = e,
					action = getVideoAction(videoEvent.type),
					isInteractionHit = action == "play" || action == "pause",
					eventName = "videoAction",
					id,
					title,
					obj,
					dataLayer;

				if (action == "stalled" || action == "error") {
					id = videoPlayer.dataset.videoId;
					title =
						videoPlayer.dataset.videoTitle ||
						document.querySelector(".VideoPage-headline").innerText;
				} else {
					id = videoEvent.detail.video.id;
					title =
						videoEvent.detail.video.title ||
						document.querySelector(".VideoPage-headline").innerText;
				}

				obj = {
					event: eventName,
					videoActionData: {
						id: id,
						title: title,
						action: action,
						nonInteractionHit: !isInteractionHit,
					},
				};
				dataLayer = window.dataLayer || [];
				dataLayer.push(obj);
				//console.info(obj)
			}
			function getVideoAction(eventType) {
				var action;
				switch (eventType) {
					case "Video:onVideoLoaded":
						action = "Video Load";
						break;
					case "Video:onVideoPlaybackStarted":
						action = "Video Play";
						break;
					case "Video:onVideoPlaybackPlay":
						action = "Video Play";
						break;
					case "Video:onVideoPlaybackPaused":
						action = "Video Pause";
						break;
					case "Video:onVideoEnded":
						action = "Video End";
						break;
					case "stalled":
						action = "Stalled";
					case "error":
						action = "Error";
						break;
				}

				return action;
			}
		},
		false
	);
})(window);
</script>
<script>(function(window) {
	// Tracks Audio Actions: Play, Pause, Ended, Error
    document.addEventListener('DOMContentLoaded', audioActionListener, false);

    function audioActionListener(){
        let eventList = ['play', 'pause', 'ended', 'stalled'];
        document.querySelectorAll('audio').forEach(audio => {

            eventList.forEach(event => {
                audio.addEventListener(event, ()=> {
                    dataLayerPush(getEventData(event, audio));
                    //console.info(`${event} event received`)
                })
            });
        });

    }

    function dataLayerPush(obj) {
        if(typeof obj != 'object') return;

        var dl = window.dataLayer || [];
        dl.push(obj);
        //console.log(obj);
    }

    function getEventData(eventType, audio) {
        if(typeof eventType != 'string') return;
        
        var isInteractionHit = (eventType == 'play' || eventType == 'pause'),
            currentSrc = audio.currentSrc,
            sourceArr = currentSrc.split('/'),
            title = sourceArr.pop(),
            id = sourceArr.pop(),
            percentPlayed = getPercentPlayed(audio);

        
        return {
                'event': 'audioAction',
                'audioActionData': {
                    'id': id,
                    'title': title,
                    'action': eventType,
                    'percentPlayed': percentPlayed,
                    'nonInteractionHit': !isInteractionHit
                    }
                };
    }

    function getPercentPlayed(audio) {
        const ppp = (audio.currentTime / audio.duration * 100).toFixed(2);
        return ppp;
    }
})(window);</script>


    <script>
        var link = document.createElement('link');
        var googleFonts = ['Roboto', 'Ubuntu', 'Spectral', 'Montserrat', 'Open Sans', 'Lato', 'Cormorant'];
        var fontFamily = 'Roboto';
        var fontUrl = googleFonts.indexOf(fontFamily) !== -1 ? 'https://fonts.googleapis.com/css?family=' + fontFamily + ':300,300i,400,400i,700,700i,900,900i' : '/styleguide/fonts/null.css';
        link.setAttribute('href', fontUrl);
        var relList = link.relList;
        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }
        head.appendChild(link);
    </script>
</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 20 14">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M18.59 11.636c0 .678-.549 1.228-1.226 1.228H2.636c-.677 0-1.227-.55-1.227-1.228v-9c0-.678.55-1.227 1.227-1.227h14.728c.677 0 1.227.55 1.227 1.227v9z"/>
            <path d="M18.182 1.818L10 8.364 1.818 1.818"/>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 20 18">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width=".9">
            <path d="M5.125 13.375h-2.25c-.825 0-1.5-.675-1.5-1.5v-4.5c0-.825.675-1.5 1.5-1.5h14.25c.826 0 1.5.675 1.5 1.5v4.5c0 .825-.674 1.5-1.5 1.5h-2.25M5.125 4.375v-3h7.5l2.25 2.25v.75"/>
            <path d="M5.125 17.125h9.75v-6h-9.75zM4.375 8.125a.75.75 0 1 1-1.5 0 .75.75 0 0 1 1.5 0zM6.625 12.625h6.75M6.625 14.125h6.75M6.625 15.625h6.75M12.625 1.375v2.25h2.25"/>
        </g>
    </symbol>
    <symbol id="mono-download" viewBox="0 0 20 18">
        <g fill="none" fill-rule="evenodd" stroke="#ffffff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5">
            <path d="M13 9.273V12a.546.546 0 0 1-.545.545H1.545A.546.546 0 0 1 1 12V9.273M7 1v8.364"/>
            <path d="M10.273 6.09L7 9.365 3.727 6.09"/>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 15 19">
        <g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <path d="M14 7.138L10.333 3h-6.81A.52.52 0 0 0 3 3.517v13.966a.52.52 0 0 0 .524.517h9.952a.52.52 0 0 0 .524-.517V7.138z"/>
            <path d="M8.333 1h-6.81A.52.52 0 0 0 1 1.517v13.966a.52.52 0 0 0 .524.517M10 3v3.5c0 .276.256.5.571.5H14M6 9h5M6 12h5M6 15h5"/>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-rss" viewBox="0 0 24 24">
        <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
    </symbol>
    <symbol id="mono-icon-itunes" viewBox="0 0 24 24">
        <path d="M12,0C5.4,0,0,5.4,0,12s5.4,12,12,12s12-5.4,12-12S18.6,0,12,0z M17,15.1c0,0.8-0.7,1.9-2.2,1.9c-1.4,0-1.7-0.9-1.7-1.5
            c0-0.7,0.4-1.5,1.8-1.5c1.2,0,1.2-0.3,1.2-0.9V9L9,9.8c0,2.3,0,5.9,0,6.3C9,16.9,8.3,18,6.8,18C5.4,18,5,17.1,5,16.5
            C5,15.8,5.5,15,6.8,15C7.9,15,8,14.7,8,14.1V7.5c0-0.3,0.2-0.6,0.6-0.6L16.3,6C16.7,6,17,6.3,17,6.6C17,6.6,17,14.8,17,15.1z"/>
    </symbol>
    <symbol id="mono-icon-google-play" viewBox="0 0 24 24">
        <path d="M4.6,0.2L15,10.6l2.7-2.7C14,5.7,9.1,2.7,6.9,1.4L5.4,0.5C5.2,0.3,4.9,0.2,4.6,0.2z M3,1.5c0,0.1,0,0.2,0,0.4v20.5
            c0,0.1,0,0.2,0,0.2L13.6,12L3,1.5z M19.4,9l-3,3l3,3c1.6-1,2.7-1.6,2.8-1.7c0.5-0.3,0.8-0.8,0.8-1.4c0-0.5-0.3-1-0.8-1.3
            C22.1,10.6,21,9.9,19.4,9z M15,13.4L4.7,23.8c0.2,0,0.4-0.1,0.6-0.2c0.3-0.2,7.5-4.5,12.4-7.5L15,13.4z"/>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 2 10" style="enable-background:new 0 0 2 10;">
    	<g>
            <g>
                <path class="st0" d="M0,10h2V8H0V10z M0,6h2V4H0V6z M0,2h2V0H0V2z"/>
            </g>
	    </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header" itemscope itemtype="http://schema.org/WPHeader">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                
                    
    <nav class="Navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments?_fragmentId=0000016c-3e81-d5bd-adee-bfffe8880000&amp;_fragmentParent=0000016c-3e81-d5bd-adee-bfffe8880000&amp;_fragmentSignature=70f2a5858f8415b44a1359ee451586bde15d9c8e&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" 
         data-nav data-nav-type="default"
         data-user-state="anonymous">

        
            <ul class="Navigation-items">
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/audit-and-accounting" data-cms-ai="0">Audit &amp; Accounting</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/financial-planning" data-cms-ai="0">Financial Planning</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/tax" data-cms-ai="0">Tax</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <div class="NavigationItem-text">
            
                <a class="NavigationItem-text-link" href="https://www.accountingtoday.com/technology" data-cms-ai="0">Technology</a>
            
        </div>

    
</div></li>
                
                    <li class="Navigation-items-item" ><div class="NavigationItem" >

    

        <input type="checkbox" name="NavigationItem-" id="NavigationItem-">

        <div class="NavigationItem-text">
            
                <label for="NavigationItem-"><span>More</span></label>
            
            <div class="NavigationItem-more">
                <label for="NavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/practice-management" data-cms-ai="0" >Practice Management</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/voices" data-cms-ai="0" >Voices</a>
</li>
                
                    <li class="NavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/practice-management" data-cms-ai="0" >Practice Management</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/voices" data-cms-ai="0" >Voices</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div></li>
                
            </ul>
        

        
            <div class="Navigation-buttons" data-has-piano-id-button="true" data-visible="true">
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink sm-left-piano-button" button-type="login">Login</ps-piano>

                        
                    </div>
                
                    <div class="Navigation-buttons-button">
                        
                            
    <ps-piano class="NavigationLink sm-right-piano-button" button-type="register">Sign Up</ps-piano>

                        
                    </div>
                
            </div>
        
    </nav>

                

                

                
                    <div class="Page-header-disclaimer">© 2020 Arizent. All rights reserved.</div>
                
            </div>
        </div>
    </div>

    <div class="Page-header-bar">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1">
            <svg class="burger-menu">
                <use xlink:href="#burger-menu"></use>
            </svg>

            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>

            <span class="label">
                Menu
                
            </span>
        </button>

        
            
                <div class="Page-header-bar-logo"><a aria-label="home page" href="https://www.accountingtoday.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/09/6f/4878a6e14c4abde848542ba0600b/brand-accounting-today-white.svg" alt="Accounting Today Logo"/>
    
    </a>
</div>
            
        

        <div class="Page-header-bar-navigation">
            
                
                    <nav class="DropdownNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement"  data-fragment-uri="/news/irs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments?_fragmentId=0000016c-3e81-d5bd-adee-bfffe8880000&amp;_fragmentParent=0000016c-3e81-d5bd-adee-bfffe8880000&amp;_fragmentSignature=70f2a5858f8415b44a1359ee451586bde15d9c8e&amp;_fragmentContext=WyIvY29yZS9hcnRpY2xlL0FydGljbGVQYWdlLmhicyIsIm5hdmlnYXRpb24iLCJuYXZpZ2F0aW9uOjAiLCIvY29yZS9uYXZpZ2F0aW9uL05hdmlnYXRpb24uaGJzIiwiZnJhZ21lbnRVcmkiXQ%3D%3D" data-nav data-nav-type="dropdown"
     data-user-state="anonymous">

    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/audit-and-accounting" data-cms-ai="0">Audit &amp; Accounting</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/financial-planning" data-cms-ai="0">Financial Planning</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/tax" data-cms-ai="0">Tax</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <div class="DropdownNavigationItem-text">
            
                <a class="DropdownNavigationItem-text-link" href="https://www.accountingtoday.com/technology" data-cms-ai="0">Technology</a>
            
        </div>

    
</div>
</li>
            
                <li class="DropdownNavigation-items-item" >
                    <div class="DropdownNavigationItem" >

    

        <input type="checkbox" name="DropdownNavigationItem-" id="DropdownNavigationItem-">

        <div class="DropdownNavigationItem-text">
            
                <label for="DropdownNavigationItem-"><span>More</span></label>
            
            <div class="DropdownNavigationItem-more">
                <label for="DropdownNavigationItem-"><button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button></label>
            </div>
        </div>

        <ul class="DropdownNavigationItem-items">
            
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/practice-management" data-cms-ai="0" >Practice Management</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/voices" data-cms-ai="0" >Voices</a>
</li>
                
                    <li class="DropdownNavigationItem-items-item" >
    <a class="NavigationLink" href="https://www.accountingtoday.com/resources" data-cms-ai="0" >Resources</a>
</li>
                
            
        </ul>

    
</div>
</li>
            
        </ul>
    
    
        <div class="Navigation-buttons" data-has-piano-id-button="true" data-visible="true">
            
                
                    <div class="Navigation-buttons-button">
                        
    <ps-piano class="NavigationLink sm-left-piano-button" button-type="login">Login</ps-piano>

                    </div>
                
            
                
                    <div class="Navigation-buttons-button">
                        
    <ps-piano class="NavigationLink sm-right-piano-button" button-type="register">Sign Up</ps-piano>

                    </div>
                
            
        </div>
    
</nav>
                
            
        </div>

        <div class="Page-header-end">
            
                <button class="Page-header-search-button">
                    <svg class="icon-magnify">
                        <use xlink:href="#icon-magnify"></use>
                    </svg>

                    <span class="sr-only">Show Search</span>

                    <svg class="close-x">
                        <use xlink:href="#close-x"></use>
                    </svg>
                </button>

                <div class="Page-header-search-overlay">
                    <form class="Page-header-search-form"
                          action="https://www.accountingtoday.com/search#nt=navsearch"
                          novalidate=""
                          autocomplete="off">

                        <label>
                            <input placeholder="Search"
                                   type="text"
                                   class="Page-header-search-input"
                                   name="q"
                                   required="true">
                            <span class="sr-only">Search Query</span>
                        </label>

                        <button type="submit" class="Page-header-search-submit">
                            <svg>
                                <use xlink:href="#icon-magnify"></use>
                            </svg>
                            <span class="sr-only">Submit Search</span>
                        </button>
                    </form>
                </div>
            
        </div>
    </div>

    
</ps-header>
        
    <div class="ArticlePage-above" 
        >
            <div id="googleAd6db0efa1-0062-4a67-8145-1a280f683021" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[970, 91], [970, 90], [970, 250], [728, 90], [320, 50], [300, 250]]" data-slot-adSizeMap="[[[768, 0], [728, 90], [970, 250], [970, 90], [970, 91]], [[320, 0], [300, 250], [320, 50]]]" data-position="collapsed_header1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    </div>



        <div id="scrollContainer" class="ArticlePage-content">
            <ps-article-page class="ArticlePage-wrapper initial"  data-content-type="Article"
                 >

                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            


                            
                                <h1 class="ArticlePage-headline" itemprop="headline">
        IRS warns nursing homes: Don’t grab patients’ coronavirus stimulus payments
    </h1>


                            

                            

                            <div class="ArticlePage-eventInfo">
                                <span class="ArticlePage-eventDateTime">
                                    

                                    
                                </span>

                                
                            </div>

                            <div class="ArticlePage-contentInfo">
                                <div class="ArticlePage-byline">
                                    
                                        <div class="ArticlePage-authors">
                                            <span class="ArticlePage-authorBy">By&nbsp;</span><div class="ArticlePage-authorName"><span><a href="https://www.accountingtoday.com/author/michael-cohn" aria-label="Michael Cohn" data-cms-ai="0">Michael Cohn</a></span></div></div>
                                    
                                </div>

                                <div class="ArticlePage-date"><div class="ArticlePage-datePublished">
            June 16, 2020, 4:11 p.m. EDT
        </div>


    <meta itemprop="datePublished" content="2020-06-16T20:11:58.081Z">

</div>
                            </div>

                            

                            

                            

                            <div class="ArticlePage-articleContainer-wrapper">
                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&text=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&mini=true&title=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments&summary=The%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments%0A%0AThe%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
        </li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&text=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&mini=true&title=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments&summary=The%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments%0A%0AThe%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                

                                

                                <div class="ArticlePage-mobileRegisterButton">Register now</div>

                                <div class="ArticlePage-articleContainer">
                                    
                                        <div class="ArticlePage-articleBody">
                                            <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>The Internal Revenue Service told nursing homes and other care facilities Tuesday that they shouldn’t be seizing their residents’ economic impact payments.</p><p>The warning comes amid reports that some facilities have been taking the payments and claiming they belong to the nursing home and not the patient, especially if they are receiving Medicaid. The IRS made clear that the stimulus payments, which provide upwards of $1,200 for individual taxpayers and $2,400 for couples under the CARES Act, belong to the recipients and not the organizations providing the care.</p><div class="Enhancement" data-align-center>
            <div class="Enhancement-item">
    <div class="NumberedList" >
    <div class="NumberedList-header" >
    
        <div class="NumberedList-header-title">CORONAVIRUS IMPACT: ADDITIONAL COVERAGE</div>
    
</div>


    

    
        <ol class="NumberedList-items" >
            
                <li class="NumberedList-items-item">
                    <a class="PromoLink" aria-label="12 strategies for thriving after the coronavirus" href="https://www.accountingtoday.com/list/12-strategies-for-having-a-thriving-accounting-firm-after-the-coronavirus" data-cms-ai="0"   >12 strategies for thriving after the coronavirus</a>

                </li>
            
                <li class="NumberedList-items-item">
                    <a class="PromoLink" aria-label="CARES Act offers overlooked opportunities for tax refunds, but first check cross-border prices" href="https://www.accountingtoday.com/opinion/cares-act-offers-overlooked-opportunities-for-tax-refunds-but-first-check-cross-border-prices" data-cms-ai="0"   >CARES Act offers overlooked opportunities for tax refunds, but first check cross-border prices</a>

                </li>
            
                <li class="NumberedList-items-item">
                    <a class="PromoLink" aria-label="Main Street Lending Program gets underway as alternative to PPP" href="https://www.accountingtoday.com/news/main-street-lending-programs-gets-underway-as-alternative-to-ppp" data-cms-ai="0"   >Main Street Lending Program gets underway as alternative to PPP</a>

                </li>
            
        </ol>
    
</div>

</div>
        </div><p>The reminder comes after complaints from lawmakers, the Federal Trade Commission, patients and their families that nursing homes and other businesses may be taking advantage of vulnerable populations who were entitled to receive the payments, telling them the money was needed to defray the cost of providing care to Medicaid patients.</p><div class="Enhancement"
        
        data-type="polar">
        <div class="Enhancement-item"><div id="googleAdedf7d65c-0c9a-4a63-af54-1a56d2f09602" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[1, 1]]" data-slot-adSizeMap="[[[320, 0], [1, 1]]]" data-position="native-in-article1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>
    </div><p>“The payments are intended for the recipients, even if a nursing home or other facility or provider receives the person’s payment, either directly or indirectly by direct deposit or check,” said the IRS. “These payments do not count as a resource for purposes of determining eligibility for Medicaid and other federal programs for a period of 12 months from receipt. They also do not count as income in determining eligibility for these programs.”</p><p>The Social Security Administration has issued a set of <a class="Link"  href="https://www.ssa.gov/coronavirus/#reppayee"  target="_blank" data-cms-ai="0"   ><u>frequently asked questions</u></a> on this issue, including how representative payees should handle administering the payments for the recipient. The SSA has pointed out that under the Social Security Act, a representative payee is only responsible for managing Social Security or Supplemental Security Income (SSI) benefits. But an economic impact payment is not such a benefit. Instead, the EIP belongs to the Social Security or SSI beneficiary. A representative payee should discuss the EIP with the beneficiary. If the beneficiary wants to use the EIP independently, the representative payee should provide the EIP to the beneficiary.</p><p>The IRS also observed the economic impact payments don’t count as resources that have to be turned over by benefit recipients, such as residents of nursing homes whose care is provided for by Medicaid. The economic impact payment is considered to be an advance refund for 2020 taxes, so it’s considered to be a tax refund for benefits purposes. </p><p>The IRS said the language in the Form 1040 instructions apply to economic impact payments: “Any refund you receive can't be counted as income when determining if you or anyone else is eligible for benefits or assistance, or how much you or anyone else can receive, under any federal program or under any state or local program financed in whole or in part with federal funds. These programs include Temporary Assistance for Needy Families (TANF), Medicaid, Supplemental Security Income (SSI), and Supplemental Nutrition Assistance Program (formerly food stamps). In addition, when determining eligibility, the refund can't be counted as a resource for at least 12 months after you receive it.”</p><p>The Republican and Democratic leaders of the Senate Finance Committee recently complained about the diversion of the payments. Senate Finance Committee chairman Chuck Grassley, R-Iowa, and ranking member Ron Wyden, D-Ore., wrote a <a class="Link"  href="https://www.finance.senate.gov/download/grassley-wyden-to-hhs-oig_-stimulus-checks-in-nursing-homes"  target="_blank" data-cms-ai="0"   ><u>letter</u></a> asking the Department of Health and Human Services Office of Inspector General to issue alerts to providers and the public about the unlawful practice of some nursing homes requiring Medicaid recipients in their care to hand over their economic impact payments recently authorized by Congress in response to the COVID-19 pandemic. They asked acting inspector general Christi Grimm about the problem and its prevalence, and asked her office to issue alerts about it.</p><p>They noted that the Federal Trade Commission’s Elder Justice Coordinator recently <a class="Link"  href="https://www.consumer.ftc.gov/blog/2020/05/did-nursing-home-or-assisted-living-facility-take-your-stimulus-check"  target="_blank" data-cms-ai="0"   ><u>publicized</u></a> the issue, and the commission is accepting complaints on individual cases as are some state Attorneys General.</p><p>“On May 15, 2020, the FTC alerted the public of reports that some nursing homes and assisted living facilities had improperly taken Economic Impact Payments from residents enrolled in Medicaid program,” Grassley and Wyden wrote. “Some residents reportedly were advised that, due to their status as Medicaid recipients, their Economic Impact Payment was a resource owed to their nursing home or assisted living facility, according to the Iowa Attorney General. Similar reports have emerged in states such as Oregon, where the Oregon Attorney General released a ‘Scam Alert,’ warning of similar reported incidents and characterizing the confiscation of the checks as ‘unlawful.’”</p><p>House Ways and Means chairman Richard E. Neal, D-Mass., and House Energy and Commerce Chairman Frank Pallone, Jr., D-N.J., also <a class="Link"  href="https://waysandmeans.house.gov/sites/democrats.waysandmeans.house.gov/files/documents/06%2008%2020_COVID_SNF%20EIP%20letter%20to%20CMS.pdf"  target="_blank" data-cms-ai="0"   >asked<b> </b></a>the Centers for Medicare &amp; Medicaid Services last week to crack down the facilities seizing the payments, saying the economic impact payment is an advanced tax credit intended to give stability to the most vulnerable Americans and can’t be counted as “income” or “resources” for the purpose of federal benefit programs.</p><p>“As you know, long-term care facilities have been the epicenter of the COVID-19 pandemic, representing an estimated one-third of COVID-19 deaths nationwide and more than one-half of deaths in some states, including Massachusetts and New Jersey,” they wrote. “It is crucial that this vulnerable population group continues to have the certainty that comes with these EIPs and are not coerced into wrongly handing over their checks for fear of being kicked out of their homes.”</p><p>Nursing homes and other senior care facilities have come under fire in recent months for not doing more to protect their residents from the ravages of the coronavirus. The number of deaths tied to COVID-19 at such facilities is estimated to surpass 50,000 in the U.S. alone, accrdording to <i><a class="Link"  href="https://www.wsj.com/articles/coronavirus-deaths-in-u-s-nursing-long-term-care-facilities-top-50-000-11592306919"  target="_blank" data-cms-ai="0"   >The Wall Street Journal</a></i>.</p><p>More information about EIPs and representative payees involving Social Security and Supplemental Security Income benefits can be found at <a class="Link"  href="http://www.ssa.gov/coronavirus/#reppayee"  target="_blank" data-cms-ai="0"   ><u>www.ssa.gov/coronavirus/#reppayee</u></a>. Extra details on EIPs can be found at <a class="Link"  href="http://www.irs.gov/eipfaq"  target="_blank" data-cms-ai="0"   ><u>www.irs.gov/eipfaq</u></a>.<br><img src="https://arizent.brightspotcdn.com/e1/69/d893cfdb499b9c17fd282a658b78/adobestock-144888103.jpeg"></p></div>
    
</div>

                                        </div>
                                    

                                    

                                    

                                    
                                </div>

                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image" itemprop="image">
                <a aria-label="Michael Cohn" href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">
                <img alt="" src="https://arizent.brightspotcdn.com/dims4/default/f5392f0/2147483647/strip/true/crop/3066x3066+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2Fd7%2Fab%2Fce5d25ef4ccbbe25aff9815ff1dc%2Fmichael-cohn-2019-high-res-cropped.jpg" width="100" height="100">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name" itemprop="name">
                    <a href="https://www.accountingtoday.com/author/michael-cohn" aria-label="" data-cms-ai="0">Michael Cohn</a>
                </div>
            
            <div class="ArticlePage-authorInfo-bio-content">
                
                Editor-in-chief, AccountingToday.com
                
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="mailto: michael.cohn@arizent.com" data-social-service="mailto" data-cms-ai="0"><svg><use xlink:href="#mono-icon-mailto"></use></svg><span class="sr-only">mailto</span></a>

</li>
            
        </ul>
    
</div>
                
            </div>
        </div>
    </div>



                                

                                
                            </div>
                        </article>

                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&text=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&mini=true&title=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments&summary=The%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments%0A%0AThe%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
        </li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1831529093792889&display=popup&href=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments"
    target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&text=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments&mini=true&title=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments&summary=The%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments.&source=Accounting%20Today"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=IRS%20warns%20nursing%20homes%3A%20Don%E2%80%99t%20grab%20patients%E2%80%99%20coronavirus%20stimulus%20payments%0A%0Ahttps%3A%2F%2Fwww.accountingtoday.com%2Fnews%2Firs-warns-nursing-homes-dont-grab-patients-coronavirus-stimulus-payments%0A%0AThe%20Internal%20Revenue%20Service%20told%20nursing%20homes%20and%20other%20care%20facilities%20Tuesday%20that%20they%20shouldn%E2%80%99t%20be%20seizing%20their%20residents%E2%80%99%20economic%20impact%20payments."
    data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"/></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                
    
        <div class="ActionBar-reprint">
            <a class="ActionBar-reprintLink" href="https://info.wrightsmedia.com/source-media-licensing-and-reprints" target="_blank" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Reprint</span></a>
        </div>
    

    
        <div class="ActionBar-reprintDescription">For reprint and licensing requests for this article, <a class="Link"  href="https://info.wrightsmedia.com/arizent-licensing-and-reprints"  target="_blank" data-cms-ai="0"   >click here</a>. </div>
    


                            </div>
                        

                        

<div class="ArticlePage-tags">
<h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><a class="Link"  href="https://www.accountingtoday.com/organization/irs" data-cms-ai="0"   >IRS</a><a class="Link"  href="https://www.accountingtoday.com/tag/tax-refunds" data-cms-ai="0"   >Tax refunds</a><a class="Link"  href="https://www.accountingtoday.com/tag/coronavirus" data-cms-ai="0"   >Coronavirus</a><a class="Link"  href="https://www.accountingtoday.com/organization/social-security-administration" data-cms-ai="0"   >Social Security Administration</a><a class="Link"  href="https://www.accountingtoday.com/tag/tax-forms" data-cms-ai="0"   >Tax forms</a><a class="Link"  href="https://www.accountingtoday.com/tag/elder-fraud" data-cms-ai="0"   >Elder fraud</a></div>
</div>


                        


                        
                    </div>
                </main>

                <aside class="ArticlePage-aside">
                    

                    

                    
                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd8e43749a-4dc4-4a3a-847c-5059d07c7961" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[300, 250], [300, 600], [300, 1050]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600], [300, 1050]], [[0, 0], [300, 250]]]" data-position="bigbox1">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<div id="googleAdb027d299-590a-4db5-818a-babe4ac0f6f2" class="GoogleDfpAd" data-slot-name="/16059533/AccountingToday/Article" data-slot-sizes="[[300, 250], [300, 600]]" data-lazy-threshold="100" data-prevent-define="true" data-slot-adSizeMap="[[[768, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-position="bigbox2">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
<ps-list-loadmore class="MediumNoImageStackedList" >
    <div class="MediumNoImageStackedList-header" >
    
        <div class="MediumNoImageStackedList-header-title">TRENDING</div>
    
</div>


    
        <ul class="MediumNoImageStackedList-items" data-list-loadmore-items>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/mergers-and-acquisitions" data-cms-ai="0"   >M&amp;A</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/bdo-merges-in-pbtk" data-cms-ai="0"   >BDO merges in PBTK</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">BDO USA, a Chicago-based Top 10 Firm, has added Piercy Bowler Taylor &amp; Kern, CPAs, a firm based in Las Vegas, expanding BDO’s presence in Nevada and Utah.</div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">6h ago</div>
        

        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/cpas" data-cms-ai="0"   >CPAs</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/aicpa-names-2020-outstanding-young-cpa-award-recipient" data-cms-ai="0"   >AICPA names 2020 Outstanding Young CPA Award recipient</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">Joseph Rugger, an accounting director and profit consultant at Tooth &amp; Coin, received the ninth annual award honoring the memory of Maximo Mukelabai.</div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/sean-mccabe" data-cms-ai="0">Sean McCabe</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">7h ago</div>
        

        
    </div>
</div>
                </li>
            
                <li class="MediumNoImageStackedList-items-item">
                    <div class="PromoMediumImageLeft"  data-content-type="article"

 data-no-media>
    

    <div class="PromoMediumImageLeft-content">
        
            <div class="PromoMediumImageLeft-category">
                <a class="Link"  href="https://www.accountingtoday.com/organization/small-business-administration" data-cms-ai="0"   >SBA</a>
            </div>
        

        
            <div class="PromoMediumImageLeft-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/sba-and-treasury-streamline-ppp-loan-forgiveness-applications" data-cms-ai="0"   >SBA and Treasury streamline PPP loan forgiveness applications
</a>
            </div>
        

        
            
                <div class="PromoMediumImageLeft-description">The Small Business Administration and the Treasury Department unveiled a simpler loan forgiveness application for the Paycheck Protection Program to reflect changes under the PPP Forgiveness Act.
</div>
            
        

        
            
                <div class="PromoMediumImageLeft-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageLeft-byline-content">
                        <div class="PromoMediumImageLeft-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageLeft-timeSince">11h ago</div>
        

        
    </div>
</div>
                </li>
            
        </ul>
    

    
    

</ps-list-loadmore>
                        </aside>
                    
                </aside>
            </ps-article-page>

            
                <div class="ArticlePage-wrapper">
                    <main class="ArticlePage-main">
                        
    <div class="Page-below" >
        
        
    <ps-piano class="piano-box-left-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-left-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-btm" style="display:block"></ps-piano>

    <ps-piano class="piano-box-right-mid" style="display:block"></ps-piano>

    <ps-piano class="piano-box-footer" style="display:block"></ps-piano>

    <ps-piano class="piano-box-header" style="display:block"></ps-piano>
<div class="ThreeColumnList" >
    <div class="ThreeColumnList-header" >
    
        <div class="ThreeColumnList-header-title">MORE FROM ACCOUNTING TODAY</div>
    
</div>


    
        <ul class="ThreeColumnList-items">
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="New Rewind tool allows “copying” data from QuickBooks Online" href="https://www.accountingtoday.com/news/new-rewind-tool-allows-copying-data-from-quickbooks-online" data-cms-ai="0"   >
    <img class="Image lazyload" alt="Intuit Campus" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/663387e/2147483647/strip/true/crop/2560x1441+0+268/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F8c%2F83%2F2e1193c14fc89c22b24dd02d1c80%2Fintuit-campus.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/organization/quickbooks" data-cms-ai="0"   >QuickBooks</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/new-rewind-tool-allows-copying-data-from-quickbooks-online" data-cms-ai="0"   >New Rewind tool allows “copying” data from QuickBooks Online</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/ranica-arrowsmith" data-cms-ai="0">Ranica Arrowsmith</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">11h ago</div>
        

        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="Receipt Bank acquires data quality specialist Xavier" href="https://www.accountingtoday.com/news/receipt-bank-acquires-xavier-data-quality-specialists" data-cms-ai="0"   >
    <img class="Image lazyload" alt="Receipt Bank" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/74f855f/2147483647/strip/true/crop/477x269+0+8/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F2c%2F1c%2Ff4eff5344c5c8e756a58416ce28f%2Freceiptbank.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/apps" data-cms-ai="0"   >Apps</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/receipt-bank-acquires-xavier-data-quality-specialists" data-cms-ai="0"   >Receipt Bank acquires data quality specialist Xavier</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/ranica-arrowsmith" data-cms-ai="0">Ranica Arrowsmith</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">11h ago</div>
        

        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="Wave debuts banking, bookkeeping, payments solution" href="https://www.accountingtoday.com/news/wave-debuts-banking-bookkeeping-payments-solution" data-cms-ai="0"   >
    <img class="Image lazyload" alt="Wave financial" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/3dc2014/2147483647/strip/true/crop/526x296+72+0/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F3c%2Fc5%2F1ac1425c42858c732e343c8ada28%2Fwave-accounting-screenshot.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/digital-banking" data-cms-ai="0"   >Digital banking</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/wave-debuts-banking-bookkeeping-payments-solution" data-cms-ai="0"   >Wave debuts banking, bookkeeping, payments solution</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/ranica-arrowsmith" data-cms-ai="0">Ranica Arrowsmith</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">11h ago</div>
        

        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="CLA opens registration for virtual summer program" href="https://www.accountingtoday.com/news/cla-opens-registration-for-virtual-summer-program" data-cms-ai="0"   >
    <img class="Image lazyload" alt="cla-irvine-location.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/45d228b/2147483647/strip/true/crop/3859x2173+0+378/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F1f%2F8c%2F1a8442ce49c38f96f9bea48d0bb9%2Fcla-irvine-location.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/accounting-students" data-cms-ai="0"   >Accounting students</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/cla-opens-registration-for-virtual-summer-program" data-cms-ai="0"   >CLA opens registration for virtual summer program</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/sean-mccabe" data-cms-ai="0">Sean McCabe</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">June 16</div>
        

        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="Reprieve offered on New Markets Tax Credit transactions delayed by coronavirus " href="https://www.accountingtoday.com/news/irs-offers-reprieve-on-new-markets-tax-credit-transactions-delayed-by-coronavirus" data-cms-ai="0"   >
    <img class="Image lazyload" alt="irs-podium.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/18ec4e4/2147483647/strip/true/crop/3998x2251+0+416/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F93%2Fa8%2Fe6d80b494d599a1e38694b7e7074%2Firs-podium.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/tax-relief" data-cms-ai="0"   >Tax relief</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/irs-offers-reprieve-on-new-markets-tax-credit-transactions-delayed-by-coronavirus" data-cms-ai="0"   >Reprieve offered on New Markets Tax Credit transactions delayed by coronavirus </a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">June 15</div>
        

        
    </div>
</div>
                    </li>
                
            
                
                    <li class="ThreeColumnList-items-item">
                        <div class="PromoMediumImageTop"  data-content-type="article"

>
    <div class="PromoMediumImageTop-content">
        
            <div class="PromoMediumImageTop-media">
                
                    
                        <a class="Link" aria-label="IRS urged to pursue preparers with overdue returns, debts and penalties" href="https://www.accountingtoday.com/news/irs-urged-to-pursue-tax-preparers-with-overdue-returns-debts-and-penalties" data-cms-ai="0"   >
    <img class="Image lazyload" alt="irs-headquarters-american-eagle-sign.jpg" width="460" height="259"
        data-src="https://arizent.brightspotcdn.com/dims4/default/b862f66/2147483647/strip/true/crop/5000x2815+0+518/resize/460x259!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2Fea%2F4a%2Fc6d31ba142c5af7a5e7a0c92e48d%2Firs-headquarters-american-eagle-sign.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                    
                
            </div>
        

        
            <div class="PromoMediumImageTop-category">
                <a class="Link"  href="https://www.accountingtoday.com/tag/tax-returns" data-cms-ai="0"   >Tax returns</a>
            </div>
        

        
            <div class="PromoMediumImageTop-title">
                <a class="Link"  href="https://www.accountingtoday.com/news/irs-urged-to-pursue-tax-preparers-with-overdue-returns-debts-and-penalties" data-cms-ai="0"   >IRS urged to pursue preparers with overdue returns, debts and penalties</a>
            </div>
        

        
            
        

        
            
                <div class="PromoMediumImageTop-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">
                    <div class="PromoMediumImageTop-byline-content">
                        <div class="PromoMediumImageTop-authorName" itemprop="name">
                            
                                By <a href="https://www.accountingtoday.com/author/michael-cohn" data-cms-ai="0">Michael Cohn</a>
                            
                        </div>
                    </div>
                </div>
            
        

        
            <div class="PromoMediumImageTop-timeSince">June 15</div>
        

        
    </div>
</div>
                    </li>
                
            
        </ul>
    
</div>
    </div>


                    </main>
                </div>
            
        </div>

        <footer class="Page-footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="Page-footer-content">

        <div class="Page-footer-columns">
            
                <div class="Page-footer-column">
                    <div class="Page-footer-column-content">
                        <div class="PromoMediumVerticalImageRight" 

>
    <div class="PromoMediumVerticalImageRight-content">
        

        
            <div class="PromoMediumVerticalImageRight-title">
                Like what you see? Make sure you&#x27;re getting it all
            </div>
        

        
            
                <div class="PromoMediumVerticalImageRight-description">Accounting Today is a leading provider of online business news for the accounting community, offering breaking news, in-depth features, and a host of resources and services.</div>
            
        

        
            
        

        

        
            
        
    </div>

    
        <div class="PromoMediumVerticalImageRight-media">
            
                
                    <a class="Link" aria-label="Like what you see? Make sure you&#x27;re getting it all" href="https://www.accountingtoday.com/magazine/" data-cms-ai="0"   >
    <img class="Image lazyload" alt="Accounting Today June 2020 cover" width="212" height="282"
        data-src="https://arizent.brightspotcdn.com/dims4/default/58bf6e4/2147483647/strip/true/crop/2870x3818+108+0/resize/212x282!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F01%2Fca%2Fd57db011423a9c84dd03bd28e372%2Fjune-2020-cover.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    
</div>
                    </div>
                </div>
            

            <div class="Page-footer-column">
                <div class="Page-footer-social">
                    <div class="SocialBar">
    <div class="SocialBar-heading">
        
    </div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://twitter.com/AccountingToday" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/AccountingToday" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>

</li>
            
                <li class="SocialBar-items-item">
    <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/5100866" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>

</li>
            
        </ul>
    
</div>
                </div>

                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/aboutus" data-cms-ai="0" >About Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/contact-us" data-cms-ai="0" >Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/magazine/" data-cms-ai="0" >The Magazine</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/site-map" data-cms-ai="0" >Site Map</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.accountingtoday.com/feed?rss=true" target="_blank" data-cms-ai="0" >RSS Feed</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/privacypolicy" target="_blank" data-cms-ai="0" >Privacy Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.arizent.com/news/arizent-subscription-agreement" target="_blank" data-cms-ai="0" >Subscription Agreement </a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://info.wrightsmedia.com/arizent-licensing-and-reprints" target="_blank" data-cms-ai="0" >Content Licensing/Reprints</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://www.arizent.com/media-kit" target="_blank" data-cms-ai="0" >Advertising/Marketing Services</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                

                
                    <div class="Page-footer-copyright onlyXl">
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/f5a8047/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                        

                        
                            <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                        
                    </div>
                
            </div>

            
                <div class="Page-footer-copyright notXl">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="https://www.arizent.com/"  target="_blank" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://arizent.brightspotcdn.com/dims4/default/f5a8047/2147483647/strip/true/crop/1000x165+0+0/resize/727x120!/quality/90/?url=https%3A%2F%2Farizent.brightspotcdn.com%2F01%2F05%2F6f8ad49b408398d634628e2d653f%2Farizent-logo.png" alt="Arizent Logo" width="727"  height="120" />
    
    </a>
</div>
                    

                    
                        <div class="Page-footer-disclaimer">© 2020 Arizent. All rights reserved.</div>
                    
                </div>
            
        </div>

    </div>
</footer>
        
    <ps-piano-global></ps-piano-global>
<script>
    // Standard Piano JavaScript for an application
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=BOmg9kapee");
</script>
    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="00000172-beb6-dcac-a57b-fff7f7310001"></span><script data-bsp-site="00000153-60ab-df6b-a777-63fbb6b20000" src="https://arizent.brightspotcdn.com/resource/0000016a-26be-d776-a36b-27fe4f410000/_resource/analytics/bsp-analytics.min.6d69b9c92fae206d4b74ad35e7b2122d.gz.js"></script></body>
</html>